Search found 6 matches

by tama-chan
Mon Jun 03, 2002 5:39 pm
Forum: [2.0.x] MOD Requests
Topic: [request] avatar upload dir cleaner
Replies: 0
Views: 131

[request] avatar upload dir cleaner

hello, I'm looking for someone to do a MOD that clean the avatar upload dir, maybe I'm wrong, but I think that when someone changes its avatar and don't delete it, it remains on the upload dir my idea is simples, a MOD that woudl search all files in the avatar upload dir, then search all the names o...
by tama-chan
Sat Jun 01, 2002 5:50 pm
Forum: 2.0.x Support Forum
Topic: database NEVER decreases its size, and GZIP question
Replies: 2
Views: 103

database NEVER decreases its size, and GZIP question

er.... that's gotta be weird.... I've looked for it, but, let's go... I deleted EVERY TOPIC and message in my forum, yet, it still the same size, it never goes down.... I have no access to the DB directly (requesting it now), it's not a free hosting service, so... is it a bug or maybe my host? About...
by tama-chan
Sun May 05, 2002 7:11 pm
Forum: [2.0.x] Styles Development & Discussion
Topic: [Released] Rank Images
Replies: 884
Views: 78356

Daz: is just that I suck in any image modelling ;_;

i've tried already, but i sAw your rank images and I loved then, i'm using the Hockey ranks images... but.. it just not fit... the ./0\. it's my board logo ^^

wel... anyway thansk a lot ^
by tama-chan
Sat May 04, 2002 9:12 pm
Forum: [2.0.x] MODs in Development
Topic: [DEV] Themed Rank Images
Replies: 8
Views: 1717

i'll try it later, since my boardhas dark and light themes.. :P
tks
by tama-chan
Thu May 02, 2002 1:03 pm
Forum: [2.0.x] Styles Development & Discussion
Topic: [Released] Rank Images
Replies: 884
Views: 78356

hey Daz ^^ can you do rank images for my site? it would be with this symbol ./0\. i'd it myself, but I just suck in any graphics program... :\ anyway, it woudl be 10 level ranks plus 1 administrator, 1 moderator... actually, if possible, w/o text, just the colors different from admin, moderator and ...
by tama-chan
Sat Apr 27, 2002 3:17 am
Forum: [2.0.x] MODs in Development
Topic: [BETA] HP/MP/EXP Mod
Replies: 437
Views: 71340

er... i don't know if I had to adjust something, i figured that not, but nobody in my forum has MP, everybody has 0/XX mp.... is that something with my forum?

Go to advanced search