Search found 5 matches

by Yo-DUH_87
Wed May 11, 2005 12:53 am
Forum: 2.0.x Support Forum
Topic: Nearly nonexistant Group Premissions?
Replies: 2
Views: 200

That makes sense (and worked). Thank you!
by Yo-DUH_87
Tue May 10, 2005 6:43 pm
Forum: 2.0.x Support Forum
Topic: Nearly nonexistant Group Premissions?
Replies: 2
Views: 200

Nearly nonexistant Group Premissions?

Quick question: I was wanting to have a forum that was only avalible to a certan group of people, and figured I could use group permissions to do it. But when I go to group permissions in the ACP, most of the fields are blanked out, like thse screenshots. http://stuff.yoduh87.net/2.0.10.jpg (2.0.10 ...
by Yo-DUH_87
Mon May 09, 2005 4:55 pm
Forum: [2.0.x] MOD Database Cleanup
Topic: [2.0.14] Signature Characters Left Box
Replies: 19
Views: 8883

[Edit] Nevermind, my problem :(
by Yo-DUH_87
Mon Dec 06, 2004 8:37 am
Forum: 2.0.x Support Forum
Topic: Search bug?
Replies: 1
Views: 138

Search bug?

I was searching this forum for a mod I had downloaded and installed on a forum I ran a while ago "Admin userlist" or something like that.

It seems that everytime I enter "admin" into the search it returns a 404 error.

Doesn't seem to be a problem on any of the forums I run...
by Yo-DUH_87
Sun Jan 25, 2004 8:10 am
Forum: [2.0.x] MODs in Development
Topic: [ABD] Slashdot Style News Posting By CMX - 2.0.6
Replies: 496
Views: 66962

i have now fixed this; it was because i have the moderator actions mod installed aswell which it didnt like...a little worrying as that mod is in the DB So you just removed the "Actions MOD" and it works? How did you go about uninstalling it without destroying your phpbb setup? Can these ...

Go to advanced search