Search found 12 matches

by BlAcK_AnGeL
Wed Mar 16, 2011 4:52 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] phpBB Arcade 1.0.RC10
Replies: 8014
Views: 431182

Re: [RC] phpBB Arcade 1.0.RC10

Thank you very much KIllBill for your help and patience.
I think now its OK.
by BlAcK_AnGeL
Tue Mar 15, 2011 10:02 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] phpBB Arcade 1.0.RC10
Replies: 8014
Views: 431182

Re: [RC] phpBB Arcade 1.0.RC10

OMG now am really confused....well upload all files, than run install, remove install folder and purge cashe.
Its right??
by BlAcK_AnGeL
Tue Mar 15, 2011 8:46 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] phpBB Arcade 1.0.RC10
Replies: 8014
Views: 431182

Re: [RC] phpBB Arcade 1.0.RC10

I see that running for me rc10

I am update yesterday on 10RC9-10RC10. Can I update now once again???

Image
by BlAcK_AnGeL
Tue Mar 15, 2011 7:28 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] phpBB Arcade 1.0.RC10
Replies: 8014
Views: 431182

Re: [RC] phpBB Arcade 1.0.RC10

I am update arcade on RC10, but problem still persist. I have latest version of Adobe Flash Player, but arcade can play just on FF. On IE and Chrome i have still the same problem: You must have Adobe Flash Player version 8 or higher installed. How can fix this?? upload rc 10 html files and purge ca...
by BlAcK_AnGeL
Tue Mar 15, 2011 3:40 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] phpBB Arcade 1.0.RC10
Replies: 8014
Views: 431182

Re: [RC] phpBB Arcade 1.0.RC10

I am update arcade on RC10, but problem still persist. I have latest version of Adobe Flash Player, but arcade can play just on FF. On IE and Chrome i have still the same problem: You must have Adobe Flash Player version 8 or higher installed. How can fix this??
by BlAcK_AnGeL
Sun Mar 13, 2011 12:31 am
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] phpBB Arcade 1.0.RC10
Replies: 8014
Views: 431182

Re: [RC] phpBB Arcade 1.0.RC10

After update 3.0.7-PL1_to_3.0.8 can't play arcade. In all browser have the same mesagge: You must have Adobe Flash Player version 8 or higher installed. I still use arcade 1.0.RC9. i am add on includes/.htaccess this code <Files swfobject.js> Order Allow,Deny Allow from All </Files> but now i have w...
by BlAcK_AnGeL
Fri Mar 11, 2011 7:01 pm
Forum: [3.0.x] Support Forum
Topic: After update_3.0.7-PL1_to_3.0.8 can't play arcade
Replies: 4
Views: 101

Re: After update_3.0.7-PL1_to_3.0.8 can't play arcade

Thank you very much for your answer marian0810 and sorry for my mistake.
by BlAcK_AnGeL
Fri Mar 11, 2011 3:02 pm
Forum: [3.0.x] Support Forum
Topic: After update_3.0.7-PL1_to_3.0.8 can't play arcade
Replies: 4
Views: 101

Re: After update_3.0.7-PL1_to_3.0.8 can't play arcade

Sorry i dont understand what do you mean, i just need help.... :oops:
by BlAcK_AnGeL
Fri Mar 11, 2011 2:04 pm
Forum: [3.0.x] Support Forum
Topic: After update_3.0.7-PL1_to_3.0.8 can't play arcade
Replies: 4
Views: 101

After update_3.0.7-PL1_to_3.0.8 can't play arcade

In all browser have the same mesagge: You must have Adobe Flash Player version 8 or higher installed.
What should I do to arcades again worked. Thanks for reply.
by BlAcK_AnGeL
Thu Mar 25, 2010 10:24 am
Forum: [3.0.x] Support Forum
Topic: IE8 logout me every 2-3 minutes
Replies: 10
Views: 941

Re: IE8 logout me every 2-3 minutes

I have the same problem on 3.0.6 version.
by BlAcK_AnGeL
Thu Jan 28, 2010 7:09 pm
Forum: [3.0.x] MOD Writers Discussion
Topic: General error
Replies: 2
Views: 130

Re: General error

Thank you very much for your help.

I have learned something new again. :)
by BlAcK_AnGeL
Thu Jan 28, 2010 6:23 pm
Forum: [3.0.x] MOD Writers Discussion
Topic: General error
Replies: 2
Views: 130

General error

I am unistall tournament overview and now i have General error on my web When click on portal i have this eror General Error SQL ERROR [ mysqli ] Table 'xxxxx_phpbb3.PORTAL_CONFIG_TABLE' doesn't exist [1146] An sql error occurred while fetching this page. Please contact an administrator if this prob...

Go to advanced search