Search found 34 matches

by code daddy
Sun Aug 30, 2015 7:36 pm
Forum: [3.0.x] Support Forum
Topic: Template path could not be found:
Replies: 1
Views: 186

Template path could not be found:

Hi I was originally just getting this error message General Error Template path could not be found: styles/coloured2/template However, I have gone into MyPhp admin and changed the user's default style and the auto overide style option is on 0 It finally allowed me to log in, but when i tried to acce...
by code daddy
Thu Apr 05, 2012 7:24 pm
Forum: [3.0.x] MOD Requests
Topic: Best Social Network Platform
Replies: 3
Views: 882

Best Social Network Platform

Hi guys. I have a website already up and running with Phpbb3 on. I now want to expand and I am looking to install a social network platform that can eaily be intergrated to share log in details with Phpbb. Does anyone know which ones allow that & which platforms are best. * Free social network p...
by code daddy
Sat Oct 16, 2010 7:35 pm
Forum: [3.0.x] AutoMOD
Topic: Automod not working
Replies: 3
Views: 652

Re: Automod not working

aint no 1 gonna help?
by code daddy
Wed Oct 13, 2010 6:03 pm
Forum: [3.0.x] AutoMOD
Topic: Automod not working
Replies: 3
Views: 652

Re: Automod not working

Help Please
by code daddy
Tue Oct 12, 2010 5:56 pm
Forum: [3.0.x] AutoMOD
Topic: Automod not working
Replies: 3
Views: 652

Automod not working

I have just installed auto mod and now when i click on the automod configuaration module, i get this error on my header [phpBB Debug] PHP Notice: in file /includes/acp/acp_mods.php on line 162: call_user_func(Array) [function.call-user-func]: First argument is expected to be a valid callback [phpBB ...
by code daddy
Mon Oct 11, 2010 10:47 pm
Forum: [3.0.x] Support Forum
Topic: Automod not working
Replies: 1
Views: 170

Automod not working

I have just installed auto mod and now when i click on the automod configuaration module, i get this error on my header: [phpBB Debug] PHP Notice: in file /includes/acp/acp_mods.php on line 162: call_user_func(Array) [function.call-user-func]: First argument is expected to be a valid callback [phpBB...
by code daddy
Wed Aug 18, 2010 11:56 am
Forum: [3.0.x] Support Forum
Topic: site stopped working
Replies: 5
Views: 200

Re: site stopped working

Please Help. I have just moved to a new site , and have uploaded my database. But the forum still does show the forums, however it does include them in the statistics at the botom of the page . i also am getting this error message when i try and logg in : General Error SQL ERROR [ mysqli ] Unknown c...
by code daddy
Thu Aug 12, 2010 2:46 pm
Forum: [3.0.x] Support Forum
Topic: site stopped working
Replies: 5
Views: 200

Re: site stopped working

i am trying to transfer my site to a new host. & domain, & i wish to continue the forum from where i had left it off, with all the users and posts.

How do i do this ?
by code daddy
Thu Jul 15, 2010 10:49 pm
Forum: [3.0.x] Support Forum
Topic: site stopped working
Replies: 5
Views: 200

site stopped working

Need help my site just stopped working : Please help

http://pastorg.uuuq.com/talk/phpBB3/index.php
by code daddy
Mon Nov 23, 2009 8:07 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] Friend Request Approval MOD
Replies: 171
Views: 12944

Re: [DEV] Friend Request Approval MOD

<?php /** * * @package ucp * @version $Id: ucp_zebra.php 8479 2008-03-29 00:22:48Z naderman $ * @copyright (c) 2005 phpBB Group * @license http://opensource.org/licenses/gpl-license.php GNU Public License * */ /** * @ignore */ if (!defined('IN_PHPBB')) { exit; } /** * ucp_zebra * @package ucp */ cl...
by code daddy
Sun Nov 22, 2009 10:00 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] Friend Request Approval MOD
Replies: 171
Views: 12944

Re: [DEV] Friend Request Approval MOD

which file??

i cnt tke upload. How
by code daddy
Fri Nov 20, 2009 11:32 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] Friend Request Approval MOD
Replies: 171
Views: 12944

Re: [DEV] Friend Request Approval MOD

3.05
by code daddy
Fri Nov 20, 2009 10:00 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] Friend Request Approval MOD
Replies: 171
Views: 12944

Re: [DEV] Friend Request Approval MOD

i get this message please help. // Begin FRAM MOD if (sizeof($user_id_ary)) { $sql_mode = ($mode == 'friends') ? 'friend' : 'foe'; if ($mode == 'friends') { $sql_ary = array(); foreach ($user_id_ary as $zebra_id) { $sql_ary[] = array( 'user_id' => (int) $user->data['user_id'], 'zebra_id' => (int) $z...
by code daddy
Fri Nov 20, 2009 4:02 pm
Forum: [3.0.x] Styles Support & Discussion
Topic: Static background image
Replies: 10
Views: 1007

Re: Static background image

there is no such line, in the prosilver se colours.css

Found it sorry
by code daddy
Wed Nov 18, 2009 7:16 pm
Forum: [3.0.x] Support Forum
Topic: update to 3.0.6
Replies: 6
Views: 179

Re: update to 3.0.6

Code: Select all

The operation could not be completed because the fsockopen function has been disabled or the server being queried could not be found.
thts the error on the sytem tab.

Contacted my hosts, they said it is globally disabled and they can not enable it

Go to advanced search