Search found 8 matches

by redfox_wg
Wed Mar 17, 2004 4:21 pm
Forum: 2.0.x Support Forum
Topic: Question about upgrading from 2.0.6 to 2.0.7
Replies: 16
Views: 600

Ok, I am still a bit confused. So I will try to put what you guys said into chronological point form: Assuming vanilla install, no mods, but have theme packs: 1) download changed files zip 2) unzip zip file 3) unzip 206 to 207 zip file in separate directory (if upgrading from 206 to 207) 4) upload t...
by redfox_wg
Wed Mar 17, 2004 3:48 pm
Forum: 2.0.x Support Forum
Topic: Question about upgrading from 2.0.6 to 2.0.7
Replies: 16
Views: 600

Anyone?
by redfox_wg
Wed Mar 17, 2004 3:14 pm
Forum: 2.0.x Support Forum
Topic: Question about upgrading from 2.0.6 to 2.0.7
Replies: 16
Views: 600

Question about upgrading from 2.0.6 to 2.0.7

Sorry for asking this very insignificant question. I have never upgraded manually before so before I go ahead, I want to make sure that I know what I am planning to do is correct. If I am upgrading versions specified in the subject, and I have downloaded the changed files. All I need to do is unzip ...
by redfox_wg
Tue Mar 02, 2004 1:54 pm
Forum: 2.0.x Support Forum
Topic: strange problem, very strange problem.
Replies: 8
Views: 380

No worries. :)

They changed the optimization level to 0, didn't work. I asked them to change it to 1. Lets' see what happens.

If that doesn't work, what then?
by redfox_wg
Tue Mar 02, 2004 7:46 am
Forum: 2.0.x Support Forum
Topic: strange problem, very strange problem.
Replies: 8
Views: 380

Yes, I just finished reading two other posts relating to the same issue. So I guess the correct course of action is to fix ZO.
by redfox_wg
Tue Mar 02, 2004 7:28 am
Forum: 2.0.x Support Forum
Topic: strange problem, very strange problem.
Replies: 8
Views: 380

So it's not a hack? Because all the users are there. memberlist is just messed up.

I am asking my host right now.

I did apply the fix, however, that did nothing for me. It doesn't even want to view a specific forum.
by redfox_wg
Tue Mar 02, 2004 5:28 am
Forum: 2.0.x Support Forum
Topic: strange problem, very strange problem.
Replies: 8
Views: 380

MySQL version: 4.0.15 -standard
PHP: 4.3.3

The board has been operational for years.
by redfox_wg
Tue Mar 02, 2004 5:26 am
Forum: 2.0.x Support Forum
Topic: strange problem, very strange problem.
Replies: 8
Views: 380

strange problem, very strange problem.

Hi guys, I experienced this very interesting problem recently and to-date have no idea how to approach it. So I leave it to you experts. :) I'll give you some background as well as senarios. Thanks guys in advance. web board at: www.londonautoclub.org/web_forum phpBB 2.0.6c When cookie is enabled an...

Go to advanced search