Search found 15 matches

by Woodk1
Sat Oct 10, 2009 5:18 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] phpBB Arcade 1.0.RC10
Replies: 8014
Views: 659169

Re: [RC] phpBB Arcade 1.0.RC9

aaaaaaaaaaah...man, under the smiles - I couldn't find it! :lol:

Thanks spaceace!
by Woodk1
Sat Oct 10, 2009 2:44 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD]phpBB Arcade- Interactive Voting 0.0.2
Replies: 6
Views: 520

Re: [RC]phpBB Arcade- Interactive Voting 0.0.2

Where do you turn voting on in the arcade to make this work? I can't find the option anywhere in permissions or the general setup. Or does this mod do that?
by Woodk1
Sat Oct 10, 2009 2:42 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] phpBB Arcade 1.0.RC10
Replies: 8014
Views: 659169

Re: [RC] phpBB Arcade 1.0.RC9

Does anyone know how to turn the option on so people can vote/rank a game? The stars are there, but no way to vote!
by Woodk1
Sat Sep 19, 2009 2:33 pm
Forum: [3.0.x] Support Forum
Topic: Youtube BBCode stops working
Replies: 13
Views: 173

Re: Youtube BBCode stops working

That's what it was - Youtube is requiring a higher version of flashplayer then the activex I had installed. My bad - thank you very much for all your help!
by Woodk1
Sat Sep 19, 2009 2:22 pm
Forum: [3.0.x] Support Forum
Topic: Youtube BBCode stops working
Replies: 13
Views: 173

Re: Youtube BBCode stops working

You're kidding?! :oops:

I'll check (....crawls away embarrassed)
by Woodk1
Sat Sep 19, 2009 2:07 pm
Forum: [3.0.x] Support Forum
Topic: Youtube BBCode stops working
Replies: 13
Views: 173

Re: Youtube BBCode stops working

4Teach wrote:can i have a link to your board (Topic which has YouTube video embedded) ?
Sure!

Here's one:

http://www.webwaymonsters.com/phpBB2/vi ... 91#p215591

Worked fine before and now you'll see the blank box is there.
by Woodk1
Sat Sep 19, 2009 1:44 pm
Forum: [3.0.x] Support Forum
Topic: Youtube BBCode stops working
Replies: 13
Views: 173

Re: Youtube BBCode stops working

I'm a bit bemused why it should 'suddenly' stop working though, have you added or modified anything lately? Take a look at this post, and see if either of these work for you: http://www.phpbb.com/community/viewtopic.php?p=8025905#p8025905 Hey Mixstar, I tried all of those and get the the same thing...
by Woodk1
Fri Sep 18, 2009 10:34 pm
Forum: [3.0.x] Support Forum
Topic: Youtube BBCode stops working
Replies: 13
Views: 173

Re: Youtube BBCode stops working

Purged the cache and same thing - no change.

Any ideas?
by Woodk1
Wed Sep 16, 2009 7:31 pm
Forum: [3.0.x] Support Forum
Topic: Youtube BBCode stops working
Replies: 13
Views: 173

Re: Youtube BBCode stops working

So FTP in and delete all but those two? I assume they will be recreated - the files I delete?
Thanks!
by Woodk1
Wed Sep 16, 2009 5:47 pm
Forum: [3.0.x] Support Forum
Topic: Youtube BBCode stops working
Replies: 13
Views: 173

Youtube BBCode stops working

Hi all, For some reason, the Youtube code I had installed has stopped working on my site. Worked great, then all of a sudden all I and users are getting is this: http://www.webwaymonsters.com/woodk1/youtube.jpg In an attempt to rest it, I deleted and set up a new youtube code. Here is the screenshot...
by Woodk1
Sun Sep 13, 2009 5:33 pm
Forum: Custom BBCode Development and Requests
Topic: Custom BBCodes [Deprecated]
Replies: 3998
Views: 1164861

Re: Custom BBCodes

Hi all, For some reason, the Youtube code has stopped working on my site. All I and users are getting is this: http://www.webwaymonsters.com/woodk1/youtube.jpg In an attempt to rest it, I deleted and set up a new youtube code. Here is the screenshot: http://www.webwaymonsters.com/woodk1/youtubecode....
by Woodk1
Sat Sep 12, 2009 4:00 pm
Forum: [3.0.x] Styles Support & Discussion
Topic: ProSilver page body width problem
Replies: 5
Views: 1017

Re: ProSilver page body width problem

Thank you Prototech - that did the trick! :D
by Woodk1
Wed Sep 02, 2009 9:51 pm
Forum: [3.0.x] Styles Support & Discussion
Topic: ProSilver page body width problem
Replies: 5
Views: 1017

Re: ProSilver page body width problem

As a followup, I was trying to think if there were any other core html files I touched. I took a look at viewforumbody and there is an uneven amount of DIV and /DIV tags - 20 opening and 22 closing. I"m weak on Div tags - anyone see what the fix might be? <!-- INCLUDE overall_header.html --> <!-- IF...
by Woodk1
Wed Sep 02, 2009 9:43 pm
Forum: [3.0.x] Styles Support & Discussion
Topic: ProSilver page body width problem
Replies: 5
Views: 1017

Re: ProSilver page body width problem

Hi Oxfordsi, I have edited the overallheader file - it shows 13 opening and 13 closing DIV tags, thought I may have done something wrong to it. Here's my overallheader file. If anyone see's anything wrong, please let me know! Thanks, Woody <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "ht...
by Woodk1
Wed Sep 02, 2009 8:17 pm
Forum: [3.0.x] Styles Support & Discussion
Topic: ProSilver page body width problem
Replies: 5
Views: 1017

ProSilver page body width problem

Hi all, I've played around and refreshed my templates and themes, but to no avail. Somehow I've messed up the width of the page body. The code from Common.css is this: /* Main blocks ---------------------------------------- */ #wrap { padding: 0 20px; width: 964px; height: 195; min-width: 650px; mar...

Go to advanced search

cron