Search found 36 matches

by htm
Sun May 07, 2006 9:22 am
Forum: [2.0.x] MOD Writers Discussion
Topic: - I could not see my posted ads, why?
Replies: 2
Views: 890

- I could not see my posted ads, why?

- I could not see my posted ads, why?


Folks,

I just installed phpCA mod, everything is OK, but I could not see
my posted ads, when I did a search, they were right there

What's the problem?

Thanks a lot,
Ed
by htm
Sun May 07, 2006 9:21 am
Forum: [2.0.x] MODs in Development
Topic: [DEV] Classified Ads
Replies: 133
Views: 54407

I could not see my posted ads, why?

- I could not see my posted ads, why?


Folks,

I just installed phpCA mod, everything is OK, but I could not see
my posted ads, when I did a search, they were right there

What's the problem?

Thanks a lot,
Ed
by htm
Sun May 07, 2006 9:18 am
Forum: [2.0.x] MODs in Development
Topic: posted ads did not show up
Replies: 2
Views: 640

posted ads did not show up

Folks,

I just installed phpCA mod, everything is OK, but I could not see
my posted ads, when I did a search, they were right there

What's the problem?

Thanks a lot,
Ed
by htm
Tue Jun 22, 2004 2:15 am
Forum: 2.0.x Discussion
Topic: how to embedded a image file with web link in the FAQ page?
Replies: 5
Views: 242

I mean how to do that?

For you it is a piece of cake, for me maybe several days or even
weeks on figuring it out?

And anyone else also knows how to do that and offer me a hand?

Thx,
HTM
by htm
Mon Jun 21, 2004 12:26 pm
Forum: 2.0.x Discussion
Topic: how to embedded a image file with web link in the FAQ page?
Replies: 5
Views: 242

but how to?

Could you offer me a little bit detail?

Thx,
HTM
by htm
Mon Jun 21, 2004 12:02 am
Forum: 2.0.x Discussion
Topic: how to embedded a image file with web link in the FAQ page?
Replies: 5
Views: 242

how to embedded a image file with web link in the FAQ page?

Is that under ~/templates/subsilver/faq*.tpl or elsewhere?

- I wanna put an image inside FAQ page with a specific location,
and when a user click on it, it points to a specific web site

Thx,
HTM
by htm
Fri May 07, 2004 2:13 am
Forum: 2.0.x Support Forum
Topic: Why mass email does not work?
Replies: 28
Views: 1551

I host my own webs, so it is not that issue.

I host my own webs, so it is not that issue.

The thing is only forum admin receives the message, no one else
receive the same message.

Any ides?

Thx,
HTM
by htm
Fri May 07, 2004 2:12 am
Forum: 2.0.x Support Forum
Topic: Why mass email does not work?
Replies: 28
Views: 1551

My situation

I host my own webs, so it is not that issue.

The thing is only forum admin receives the message, no one else
receive the same message.

Any ides?

Thx,
HTM
by htm
Thu May 06, 2004 3:12 pm
Forum: 2.0.x Support Forum
Topic: Why mass email does not work?
Replies: 28
Views: 1551

The e-mail has been sent.

Hi, All I am using mass email with its setup using default settings (no own SMTP server), and I sent 2 testing messages to my sveral thousand email subscribers, the message I got as follows: The e-mail has been sent. But why there is no message delibered to my and other subscribers' email box? If it...
by htm
Wed Apr 14, 2004 1:12 pm
Forum: 2.0.x Support Forum
Topic: mailman as an alternative
Replies: 0
Views: 106

mailman as an alternative

Folks,

Pls vote, how many of you cannot make mass mail work and has to resort
something else like mailman? and how many are fine with the mass mail feature

If the limit of Bcc number is the issue, why mailman has no such problem?

Thx,
HTM
by htm
Fri Apr 09, 2004 3:43 am
Forum: 2.0.x Support Forum
Topic: Any success on using mass e-mail utility?
Replies: 7
Views: 502

does the phpBB support staff have no clue

Could you offer me a typical way how you handle that?

What is the limit of Bcc copy number in sendmail?

Thx,

HTM
by htm
Thu Apr 08, 2004 2:40 pm
Forum: 2.0.x Support Forum
Topic: Any success on using mass e-mail utility?
Replies: 7
Views: 502

how many bcc hotmail allowed?

Anyway I really appreciate your kindest hep,
I'll set up[ an new group with 10 emails and
try your way.

Really helpful inputs,
HTM
by htm
Thu Apr 08, 2004 1:36 pm
Forum: 2.0.x Support Forum
Topic: Any success on using mass e-mail utility?
Replies: 7
Views: 502

my failure case

I use the simple, default case (I do not use my own SMTP server or whatever), I use a hotmail e-mail address and try to send all of my email subscribers a test email, but noone including me is able to receive my test email. What confuses me is that if I use any outside email box such as hotmail's in...
by htm
Fri Apr 02, 2004 2:01 pm
Forum: 2.0.x Support Forum
Topic: Any success on using mass e-mail utility?
Replies: 7
Views: 502

Any success on using mass e-mail utility?

I was trying to figure out why even I use the default mass e-mail
utility, it does not work at all, while the e-mail activation does work.

Can anyone share your successful experience with me? How di you do that? Without (defaulta) or with turning SMTP server on

many thanks,

HTM

Go to advanced search