Search found 46 matches

by noob5
Mon Nov 02, 2009 8:27 pm
Forum: [3.0.x] MODs in Development
Topic: [DEV] Notification alert
Replies: 12
Views: 1069

Re: [DEV] Notification alert

would anyone like to help me on this? im totally stuck on it..
by noob5
Sun Nov 01, 2009 7:53 pm
Forum: phpBB Discussion
Topic: Discuss: phpBB 3.0.6 Release Candidate 4 released
Replies: 72
Views: 11381

Re: Discuss: phpBB 3.0.6 Release Candidate 4 released

how long before 3.06 becomes available to download on your front page?
by noob5
Sun Nov 01, 2009 12:34 am
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] Ourtube 0.1.9
Replies: 357
Views: 27861

Re: [dev] Ourtube 0.1.5

http://i37.tinypic.com/t9ac79.png Login here username:Tester Password:123456 That's a problem with your board style, not my MOD. Somewhere on your page you're setting absolute positioning using the CSS ID "#type" which is also used on those buttons. WOW i didnt even think about that... I ...
by noob5
Sat Oct 31, 2009 3:05 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] Ourtube 0.1.9
Replies: 357
Views: 27861

Re: [dev] Ourtube 0.1.5

Image





Login here

username:Tester
Password:123456
by noob5
Fri Oct 30, 2009 4:48 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] Ourtube 0.1.9
Replies: 357
Views: 27861

Re: [dev] Ourtube 0.1.5

I found a problem


the option to either add a video or use a youtube video is gone.. however on the leftside at the top i found the option to use the youtube video.. why is it doing this?
by noob5
Wed Oct 28, 2009 11:09 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] Ourtube 0.1.9
Replies: 357
Views: 27861

Re: [dev] Ourtube 0.1.5

rondembo wrote:i don't know why every time i go to root/tube/ in the browser i have to login and afterthat it rediceted me to index.php is it a probllem with the mod?
gotta add the permissions.. the permissions have been changed ;)
by noob5
Mon Oct 26, 2009 2:55 am
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] Ourtube 0.1.9
Replies: 357
Views: 27861

Re: [dev] Ourtube 0.1.5

what about embedding? is there anyway this can be done? and is it in the future for updates?
by noob5
Fri Oct 23, 2009 7:01 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] Ourtube 0.1.9
Replies: 357
Views: 27861

Re: [dev] Ourtube 0.1.5

7.4 mb video.flv thats all it is... ive checked the template and everything seems to be added...everything that comes wit the download is on the server... Not sure what would be causing that, I'll have to look into it further. I'll do some testing and get back to you. I am getting the same error wh...
by noob5
Fri Oct 23, 2009 6:59 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] Ourtube 0.1.9
Replies: 357
Views: 27861

Re: [dev] Ourtube 0.1.5

I have an idea.. can you write up a code so others can grab the code and embed it to their profiles or in the threads or even other websites, blogs...?
by noob5
Fri Oct 23, 2009 6:46 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] Ourtube 0.1.9
Replies: 357
Views: 27861

Re: [dev] Ourtube 0.1.5

7.4 mb video.flv thats all it is... ive checked the template and everything seems to be added...everything that comes wit the download is on the server... Not sure what would be causing that, I'll have to look into it further. I'll do some testing and get back to you. I am getting the same error wh...
by noob5
Wed Oct 21, 2009 7:58 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] Ourtube 0.1.9
Replies: 357
Views: 27861

Re: [dev] Ourtube 0.1.5

7.4 mb video.flv

thats all it is...

ive checked the template and everything seems to be added...everything that comes wit the download is on the server...
by noob5
Tue Oct 20, 2009 9:30 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] Ourtube 0.1.9
Replies: 357
Views: 27861

Re: [dev] Ourtube 0.1.5

it was just a 4 min rap video song...


could it be a missing file or missing/misplaced code?
by noob5
Tue Oct 20, 2009 5:18 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] Ourtube 0.1.9
Replies: 357
Views: 27861

Re: [dev] Ourtube 0.1.5

Everything seems to work fine except adding a video from my computer.. after i click browse get the video.. upload it.. after 15 minutes a error pops up and says "General Error
template->_tpl_load(): No file specified for handle body"

any fixes?
by noob5
Mon Oct 19, 2009 7:23 am
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] Ourtube 0.1.9
Replies: 357
Views: 27861

Re: [alpha] Ourtube 0.1.5

AWESOME.. everything seems to be working fine... :D

Go to advanced search