Search found 112 matches

by herbert-u
Thu Mar 11, 2010 8:22 pm
Forum: [3.0.x] MOD Requests
Topic: Tournement & Leaderboard
Replies: 3
Views: 244

Re: Tournement & Leaderboard

Stilling looking for something :)
by herbert-u
Thu Mar 11, 2010 4:15 pm
Forum: [3.0.x] Support Forum
Topic: Where to find my Database Name
Replies: 3
Views: 223

Re: Where to find my Database Name

Thank you both, and thank you Pit$Bull once again.
by herbert-u
Thu Mar 11, 2010 4:14 pm
Forum: [3.0.x] Support Forum
Topic: Unable to complete update from 3.05 to 3.0.7-PL1
Replies: 32
Views: 1093

Re: Unable to complete update from 3.05 to 3.0.7-PL1

Ajax chat still seems to work, dont think I had anything else installed. All seems to be working

Thank you so much for your patience with me :)
by herbert-u
Thu Mar 11, 2010 4:09 pm
Forum: [3.0.x] Support Forum
Topic: Unable to complete update from 3.05 to 3.0.7-PL1
Replies: 32
Views: 1093

Re: Unable to complete update from 3.05 to 3.0.7-PL1

Thank you so much, both places now say 3.0.7 PL1 now I just have to see what mod I may have had installed.

Would I need to reconfig ajax chat again ?
by herbert-u
Thu Mar 11, 2010 3:42 pm
Forum: [3.0.x] Support Forum
Topic: Unable to complete update from 3.05 to 3.0.7-PL1
Replies: 32
Views: 1093

Re: Unable to complete update from 3.05 to 3.0.7-PL1

Do I have to delete what I have on the server or just reupload all files apart from the config one ?
by herbert-u
Thu Mar 11, 2010 2:53 pm
Forum: [3.0.x] Support Forum
Topic: Unable to complete update from 3.05 to 3.0.7-PL1
Replies: 32
Views: 1093

Re: Unable to complete update from 3.05 to 3.0.7-PL1

Also how do i disable my board while I do these changes ?

Thank you.
by herbert-u
Thu Mar 11, 2010 2:51 pm
Forum: [3.0.x] Support Forum
Topic: Unable to complete update from 3.05 to 3.0.7-PL1
Replies: 32
Views: 1093

Re: Unable to complete update from 3.05 to 3.0.7-PL1

I can't remember what MOD I have installed, is there a way to find out ?

Thank you.
by herbert-u
Thu Mar 11, 2010 2:23 pm
Forum: [3.0.x] Support Forum
Topic: Unable to complete update from 3.05 to 3.0.7-PL1
Replies: 32
Views: 1093

Re: Unable to complete update from 3.05 to 3.0.7-PL1

Yes my update did complete just before you told me my silverpro_se style was out of date. Yes using dreamweaver and filezilla depending where I am. But checking files that do not update, should I run the update again? Is that possible now I have the correct style updated ?
by herbert-u
Thu Mar 11, 2010 1:41 pm
Forum: [3.0.x] Support Forum
Topic: Unable to complete update from 3.05 to 3.0.7-PL1
Replies: 32
Views: 1093

Re: Unable to complete update from 3.05 to 3.0.7-PL1

I have now updated my prosilver_se to the latest version, how do I now get the my current version to show 3.0.7-PL1 in admin as it still says 3.0.5 in system with incomplete update detected but in general board version sis 3.0.7 PL1

Thank you.
by herbert-u
Thu Mar 11, 2010 12:49 pm
Forum: [3.0.x] Support Forum
Topic: Unable to complete update from 3.05 to 3.0.7-PL1
Replies: 32
Views: 1093

Re: Unable to complete update from 3.05 to 3.0.7-PL1

Ah thank you I found it now need to do my updates and see if it works. I will post back to let you know if all is working.
by herbert-u
Thu Mar 11, 2010 12:43 pm
Forum: [3.0.x] Support Forum
Topic: Where to find my Database Name
Replies: 3
Views: 223

Where to find my Database Name

I don't seem to remember which is my most upto date database where do I find my database connection info in admin ?

I need to make a backup before I try to introduce Joomla

Thank you H
by herbert-u
Tue Mar 09, 2010 1:39 pm
Forum: [3.0.x] Support Forum
Topic: Unable to complete update from 3.05 to 3.0.7-PL1
Replies: 32
Views: 1093

Re: Unable to complete update from 3.05 to 3.0.7-PL1

Thank you I have now posted on the prosilver_se thread. I am guessing I just need to download the new version but how do I work out which version I have ?
by herbert-u
Tue Mar 09, 2010 12:58 pm
Forum: [3.0.x] Styles Database Releases
Topic: prosilver Special Edition
Replies: 1013
Views: 242123

Re: prosilver Special Edition

Please can you help I have just updated my phpbb 3 forum to 3.0.7 PLI but it is showing my update has not been completed. I have been told on my post http://www.phpbb.com/community/viewtopic.php?f=46&t=2018365 that my prosilver_se template is 2 version out of date and I am unsure what I should do. E...
by herbert-u
Mon Mar 08, 2010 9:58 pm
Forum: [3.0.x] Support Forum
Topic: Unable to complete update from 3.05 to 3.0.7-PL1
Replies: 32
Views: 1093

Re: Unable to complete update from 3.05 to 3.0.7-PL1

Sorry for confussion, I think this is what you require. Thank you Support Request Template What version of phpBB are you using? phpBB 3.0.7-PL1 What is your board's URL? http://forum.commandbunker.net Who do you host your board with? streamline.net How did you install your board? I used the download...

Go to advanced search