Search found 101 matches

by Alfy0312
Tue Sep 07, 2004 4:16 am
Forum: [2.0.x] MODs in Development
Topic: Log Me On Automatically Each Visit Checked by Default
Replies: 10
Views: 1030

Tempest_Wales wrote: Cool, ive been looking for this.

Good work.

It such a small mod, that others mods may be very like it, i know ive made a small mod and been accused of ripping, although the code was different :dry:


Thx, i know its a small mod but its pretty usefull :P

BTW what does ":dry:" mean?
by Alfy0312
Sun Sep 05, 2004 3:03 am
Forum: [2.0.x] MODs in Development
Topic: [DISC] Activity Mod Plus (Newest Release: v1.1.0)
Replies: 2514
Views: 234634

Do i add that feature in that topic or create a new one?
by Alfy0312
Sat Sep 04, 2004 10:46 pm
Forum: [2.0.x] MODs in Development
Topic: [DISC] Forum Statistics In Signature
Replies: 320
Views: 57477

The download link doesn't work!
by Alfy0312
Sat Sep 04, 2004 10:27 pm
Forum: [2.0.x] MODs in Development
Topic: [RC] Nutport 1.0
Replies: 28
Views: 5814

Are there any demos i can see the portal with?
by Alfy0312
Tue Aug 24, 2004 9:17 pm
Forum: 2.0.x Support Forum
Topic: Installing phpBB 2.0.10 Problems
Replies: 3
Views: 979

Re: Installing phpBB 2.0.10 Problems

Doesn't any one know what is wrong with my installing? so that i ii can fix it and install it?
by Alfy0312
Sun Aug 22, 2004 10:30 pm
Forum: [2.0.x] MODs in Development
Topic: [DEV] Blend Portal System (Latest: 1.1.0)
Replies: 83
Views: 28118

I don't got the link anymore becus i deleted it and im trying to get phpbb 2.0.10 installed but im having problems that i hade on my other installation but i can't fix it dis time i 4got how i did it b4 but anyways i think the problem was what was gettin in the way of blend http://www.phpbb.com/phpB...
by Alfy0312
Sun Aug 22, 2004 10:25 pm
Forum: 2.0.x Support Forum
Topic: Installing phpBB 2.0.10 Problems
Replies: 3
Views: 979

There is a blank config.php in my phpBB 2.0.10 directory at my server
by Alfy0312
Sun Aug 22, 2004 8:49 pm
Forum: 2.0.x Support Forum
Topic: Installing phpBB 2.0.10 Problems
Replies: 3
Views: 979

Installing phpBB 2.0.10 Problems

I've been tryin to install phpBB 2.0.10 and i keep getting this error on my page (http://username.host.com/phpBB2) i get the error after i have uploaded afreshly unzipped phpbb 2.0.10 folder into my server and thats when i go to http://username.host.com/phpBB2 looking for the install page Warning: U...
by Alfy0312
Sun Aug 22, 2004 4:50 pm
Forum: [2.0.x] MODs in Development
Topic: [DEV] Blend Portal System (Latest: 1.1.0)
Replies: 83
Views: 28118

attualy ur edit in the install didn't work for me i hade to leave how pagetail was and add ur code from where i think it starteed anyways i do think i let it finished but i will try again and is the blend_install.phph or w.e soposed to b in the root dir? i jus ran it again it said finished and the r...
by Alfy0312
Sun Aug 22, 2004 5:27 am
Forum: [2.0.x] MODs in Development
Topic: [ABD] Forum AI v0.2.0
Replies: 2278
Views: 360894

Does the current version work for phpBB2 2.0.10 bcuz i keep getting alot of errors from the stuff i added for the foarim ai mod 4 exampel dis os one Tried obtaining data for a non-existent user DEBUG MODE SQL Error : 1064 You have an error in your SQL syntax near 'AND user_id <> -1' at line 4 SELECT...
by Alfy0312
Sun Aug 22, 2004 1:26 am
Forum: [2.0.x] MODs in Development
Topic: [DEV] Blend Portal System (Latest: 1.1.0)
Replies: 83
Views: 28118

im using phpbb 2.0.10 and installing 1.1.0 should i be having any problems? because installed it and it doesn't work my site discription come out again at the bottom and udner that it says new archive some to empty boxes in the middle and at the bottom it gives me an error with the line added to inc...
by Alfy0312
Sun Aug 22, 2004 12:21 am
Forum: [2.0.x] MODs in Development
Topic: [DEV] Blend Portal System (Latest: 1.1.0)
Replies: 83
Views: 28118

Austin is ur blend portal compatible with EM compatible?
by Alfy0312
Sat Aug 21, 2004 8:15 pm
Forum: 2.0.x Support Forum
Topic: Site Discription help
Replies: 2
Views: 248

no it didn't but mine when u said < br/> it reminded me any ways if anyone else need it insert "</a><br />" (without the "s)after u want the line to end
by Alfy0312
Sat Aug 21, 2004 8:05 pm
Forum: 2.0.x Support Forum
Topic: Site Discription help
Replies: 2
Views: 248

Site Discription help

I need some hlep with the site discription i have entered like 3 sentences and it goes across the whole page at the top i thought it would've like put one sentence then after that one one like udner put another 4 example this is how my site discription looks like Site Disc Site Disc Site Disc Site D...
by Alfy0312
Sat Aug 21, 2004 4:35 pm
Forum: [2.0.x] MODs in Development
Topic: [ABD] phpBBRADIO [Version 1.0] [/]
Replies: 65
Views: 11800

i don't think most of them care they jus put that so they don't get in trouble for something we do :wink:

Go to advanced search