Search found 4 matches

by zer0G
Thu Nov 26, 2009 1:00 pm
Forum: [3.0.x] MODs in Development
Topic: [MODDB] Ajax Tag Board 4 phpbb3 3.0.6b
Replies: 149
Views: 19985

Re: [DEV] Ajax Tag Board 4 phpbb3 3.0.5

for the persistent background blue the solution is empty browser's cache ;) If it really was that easy , id be happy , but it dont help lovelysummer says : I don't see any css tag board is using and there is only tb_style2 , no .tb_style1 does that tell u anything ? the ta board works perfect excep...
by zer0G
Thu Nov 26, 2009 12:24 pm
Forum: [3.0.x] MODs in Development
Topic: [MODDB] Ajax Tag Board 4 phpbb3 3.0.6b
Replies: 149
Views: 19985

Re: [DEV] Ajax Tag Board 4 phpbb3 3.0.5

hey,
thanks a bunch for taking ur time helping me , the css file is correctly edited with ur settings still no luck..



thanks again
by zer0G
Thu Nov 26, 2009 10:32 am
Forum: [3.0.x] MODs in Development
Topic: [MODDB] Ajax Tag Board 4 phpbb3 3.0.6b
Replies: 149
Views: 19985

Re: [DEV] Ajax Tag Board 4 phpbb3 3.0.5

Anyone have a clue about why the tag board background is blue ? ive went true the installation several times now, i dropped the tag_board database and did an install of it , nothing helps , its still blue??
by zer0G
Thu Nov 26, 2009 12:33 am
Forum: [3.0.x] MODs in Development
Topic: [MODDB] Ajax Tag Board 4 phpbb3 3.0.6b
Replies: 149
Views: 19985

Re: [DEV] Ajax Tag Board 4 phpbb3 3.0.5

hi , I had an old version of the tag board installed , i did an update , everything went good, but like an earlier post in this thread, my tag board looks like this with the prosilver theme : http://img257.imageshack.us/img257/620/29957412.png I tried to refresh the theme several times , purging the...

Go to advanced search