Search found 30 matches

by BulletHead
Thu Aug 26, 2004 3:31 pm
Forum: 2.0.x Support Forum
Topic: Affiliats
Replies: 6
Views: 339

i want t add icons with links to other sites
by BulletHead
Wed Aug 25, 2004 4:59 pm
Forum: 2.0.x Support Forum
Topic: Affiliats
Replies: 6
Views: 339

what bit do i edit and what do i add ?
by BulletHead
Wed Aug 25, 2004 4:08 pm
Forum: 2.0.x Support Forum
Topic: Affiliats
Replies: 6
Views: 339

Affiliats

How can i get one at the bottom of my forum sis there a mod or ne thing that will do this ???
by BulletHead
Tue Aug 24, 2004 7:37 pm
Forum: 2.0.x Support Forum
Topic: BBTech Skin Help
Replies: 8
Views: 615

do i remove the CAPS text ???
by BulletHead
Tue Aug 24, 2004 3:25 pm
Forum: 2.0.x Support Forum
Topic: BBTech Skin Help
Replies: 8
Views: 615

where do i find this code ??
by BulletHead
Mon Aug 23, 2004 6:57 pm
Forum: 2.0.x Support Forum
Topic: BBTech Skin Help
Replies: 8
Views: 615

CAn some one help me with the Logo aspectof this skin i cant get it to work with my own log oit still says Logo Here
by BulletHead
Mon Aug 23, 2004 6:44 pm
Forum: 2.0.x Support Forum
Topic: BBTech Logo
Replies: 1
Views: 250

BBTech Logo

Ok ive tryed everything to get it to work for me but it just wont can some one plz help me in gettting my own logo to work with this skin ive posted in the Skins own thread but got no help back
by BulletHead
Fri Aug 20, 2004 10:41 pm
Forum: 2.0.x Support Forum
Topic: BBTech Skin Help
Replies: 8
Views: 615

would it still look ok if i uploaded them to suit the SubSilver skin or would the only work with that skin ?
by BulletHead
Fri Aug 20, 2004 10:37 pm
Forum: 2.0.x Support Forum
Topic: BBTech Skin Help
Replies: 8
Views: 615

BBTech Skin Help

When i go to try and upload a mod to my forum you have to edit the skin files with most of them and every one ive tryed i can not do with the BBTech skin because te part of the code i am ment to place the new bit infron of or after isnt there can some one help me with this ?????
by BulletHead
Fri Aug 20, 2004 3:02 pm
Forum: [2.0.x] MOD Database Releases
Topic: [beta] EasyMOD v0.4.0
Replies: 116
Views: 406429

Well i cant even install it it says its in the worng directory or something i put it in the Admins folder under a new folder called Mods
by BulletHead
Fri Aug 20, 2004 3:01 pm
Forum: [2.0.x] MODs in Development
Topic: [MODDB] Auto Cookies
Replies: 59
Views: 8105

OK it worked my sites now working agen


http://freedom-fighters.net/den/
by BulletHead
Thu Aug 19, 2004 6:43 pm
Forum: [2.0.x] MOD Database Releases
Topic: [beta] EasyMOD v0.4.0
Replies: 116
Views: 406429

How do i know the mods will work with this ?
by BulletHead
Thu Aug 19, 2004 6:35 pm
Forum: 2.0.x Support Forum
Topic: ReInstale
Replies: 2
Views: 312

Nm i got it fied waaahoooooo
by BulletHead
Thu Aug 19, 2004 5:48 pm
Forum: 2.0.x Support Forum
Topic: Cookies Help Urgent !!!!
Replies: 18
Views: 837

Waaahoooooooooooooooooooooooooooooooooooooooooooooooooo

Cheers man it worked thanks alot
by BulletHead
Thu Aug 19, 2004 5:39 pm
Forum: 2.0.x Support Forum
Topic: ReInstale
Replies: 2
Views: 312

ReInstale

Is it possible for me to reinstale my board on top of my old one since its messed up or are there any files that i can remove and replace to retur it to its default ???

Go to advanced search