Search found 13 matches

by naBB
Sun Feb 07, 2010 7:38 pm
Forum: [3.0.x] Styles Support & Discussion
Topic: Change groups' position
Replies: 2
Views: 201

Re: Change groups' position

there's no way without mods?
by naBB
Sun Feb 07, 2010 7:02 pm
Forum: [3.0.x] Styles Support & Discussion
Topic: Change groups' position
Replies: 2
Views: 201

Change groups' position

look here...
Image
if i'd like to change the position for ex. of MOD Team, how can i do ?
by naBB
Fri Feb 05, 2010 1:08 pm
Forum: [3.0.x] Styles Support & Discussion
Topic: no images are displayed
Replies: 9
Views: 296

Re: no images are displayed

well, i think that this can work, thanks a lot!
by naBB
Fri Feb 05, 2010 12:46 pm
Forum: [3.0.x] Styles Support & Discussion
Topic: no images are displayed
Replies: 9
Views: 296

Re: no images are displayed

no one can help me?
by naBB
Wed Feb 03, 2010 9:38 pm
Forum: [3.0.x] Support Forum
Topic: Error with voting
Replies: 6
Views: 201

Re: Error with voting

ric323 wrote:Same answer,
Mixstar wrote:Is your style up to date, ie: for v3.0.6?
i see that my style is for 3.0.5 but i have 3.0.6, how can i update it? (i downloaded it)
by naBB
Wed Feb 03, 2010 4:58 pm
Forum: [3.0.x] Support Forum
Topic: Error with voting
Replies: 6
Views: 201

Re: Error with voting

sorry i've the same problem, how can i fix it?
by naBB
Wed Feb 03, 2010 12:52 pm
Forum: [3.0.x] Support Forum
Topic: No written Chinese
Replies: 4
Views: 171

Re: No written Chinese

Support Request Template What version of phpBB are you using? phpBB 3.0.6 Who do you host your board with? dedicated How did you install your board? I used the download package from phpBB.com Is your board a fresh install or a conversion? Fresh Install Do you have any MODs installed? Yes Is registr...
by naBB
Wed Feb 03, 2010 12:29 pm
Forum: [3.0.x] Support Forum
Topic: No written Chinese
Replies: 4
Views: 171

No written Chinese

Image
look this image... why? :(
if i go back in the post i see my post as i wanted but phpbb give me that error
by naBB
Wed Feb 03, 2010 12:26 pm
Forum: [3.0.x] Styles Support & Discussion
Topic: no images are displayed
Replies: 9
Views: 296

Re: no images are displayed

and how can i set to yes?
by naBB
Tue Feb 02, 2010 9:59 pm
Forum: [3.0.x] Styles Support & Discussion
Topic: no images are displayed
Replies: 9
Views: 296

Re: no images are displayed

Brf wrote:UCP - User Control Panel
well, okay, thanks :D
but no one in my forum can see pictures
by naBB
Tue Feb 02, 2010 9:53 pm
Forum: [3.0.x] Styles Support & Discussion
Topic: no images are displayed
Replies: 9
Views: 296

Re: no images are displayed

Brf wrote:In your UCP in Board Prefs / Edit Display Options
set "DIsplay images within posts" to "Yes"
sorry, where's board prefs? can you give me a screenshot?
by naBB
Tue Feb 02, 2010 9:05 pm
Forum: [3.0.x] Styles Support & Discussion
Topic: no images are displayed
Replies: 9
Views: 296

no images are displayed

sorry, in my forum i see a topic like this
(my forum is in italian) but as you can see in the top there are two attached and on the bottom there is one img (was an image), but now there's only the link to the image.
what should i do?
Image
by naBB
Tue Feb 02, 2010 3:01 pm
Forum: [3.0.x] MOD Database Releases
Topic: Quick reply for phpBB3
Replies: 2098
Views: 315965

Re: Quick reply for phpBB3

Fatal error: Cannot redeclare generate_smilies() (previously declared in /var/www/vhosts/**.com/httpdocs/forum/includes/functions_posting.php:22) in /var/www/vhosts/**.com/httpdocs/forum/includes/functions_posting.php on line 142 what's this? :( sorry i have an error... on function_posting.php:22 li...

Go to advanced search