Search found 3 matches

by zaone84
Wed Jun 02, 2004 9:26 am
Forum: [2.0.x] MOD Database Releases
Topic: MOD Validation Status
Replies: 560
Views: 265904

hi, my problem is this, i have seen that i can't post with all phpbb forums that have Module's Version: 2.1 . With the modules before the 2.1 i can post! I have formatted my pc but the story is the same! I access to internet from a LAN, is this the problem? I don't cry! The admins of the portals wit...
by zaone84
Wed Jun 02, 2004 7:52 am
Forum: 2.0.x Support Forum
Topic: invalid_session with all phpbb 2.1
Replies: 2
Views: 203

invalid_session with all phpbb 2.1

hi, my problem is this, i have seen that i can't post with all phpbb forums that have Module's Version: 2.1 . With the modules before the 2.1 i can post! I have formatted my pc but the story is the same! I access to internet from a LAN, is this the problem? I don't cry! The admins of the portals wit...
by zaone84
Tue May 25, 2004 9:00 am
Forum: [2.0.x] MODs in Development
Topic: [RC] NewsSync 1.5.0
Replies: 610
Views: 111784

hi, where i can find the newssinc file?? The link in the first page of this topic is incorrect! Help me pease!

Go to advanced search