Search found 9 matches

by JaysunDX
Wed Jul 28, 2010 5:57 am
Forum: [3.0.x] MODs in Development
Topic: [BETA] Like button for Facebook
Replies: 217
Views: 76576

Re: [ALPHA] Facebook Like button

I'm having this problem with the mod, everything works fine apart from the post itself on Facebook.... the text description is displaying code taken from the forum.

Any idea's whats causing it?

Image
by JaysunDX
Sun Jun 13, 2010 8:26 am
Forum: [3.0.x] Styles in Development
Topic: [Release] Aero (phpBB 3.0.12)
Replies: 814
Views: 672848

Re: [Release] Aero (phpBB 3.0.7)

JaysunDX wrote:I'm having some problems with the images on the tables, they don't seem to be showing (I have redownloaded several times and still the same).

Anyone know what might be happening?

Image
:(
by JaysunDX
Sat Jun 05, 2010 2:15 pm
Forum: [3.0.x] Styles in Development
Topic: [Release] Aero (phpBB 3.0.12)
Replies: 814
Views: 672848

Re: [Release] Aero (phpBB 3.0.7)

anyone?
by JaysunDX
Wed Jun 02, 2010 7:54 pm
Forum: [3.0.x] Styles in Development
Topic: [Release] Aero (phpBB 3.0.12)
Replies: 814
Views: 672848

Re: [Release] Aero (phpBB 3.0.7)

Hi JaysonDX Did you refresh the style Template, Theme and Imagesets then on the front of the site press and hold Ctrl + F5 See if that helps Thank you for your reply Boardtalk.net but I had already refreshed the caches and have tried in various browsers with the same result... I need to change some...
by JaysunDX
Mon May 31, 2010 6:49 pm
Forum: [3.0.x] Styles in Development
Topic: [Release] Aero (phpBB 3.0.12)
Replies: 814
Views: 672848

Re: [Release] Aero (phpBB 3.0.7)

I'm having some problems with the images on the tables, they don't seem to be showing (I have redownloaded several times and still the same).

Anyone know what might be happening?

Image
by JaysunDX
Tue Mar 02, 2010 8:39 pm
Forum: [3.0.x] MOD Database Releases
Topic: phpBB Mood Swings
Replies: 389
Views: 35665

Re: phpBB Mood Swings

Thank you :) 'U_HIDE_FIND_MEMBER' => ($mode == 'searchuser') ? $u_hide_find_member : '', 'U_SORT_USERNAME' => $sort_url . '&sk=a&sd=' . (($sort_key == 'a' && $sort_dir == 'a') ? 'd' : 'a'), 'U_SORT_FROM' => $sort_url . '&sk=b&sd=' . (($sort_key == 'b' && $sort_dir ==...
by JaysunDX
Tue Mar 02, 2010 4:35 pm
Forum: [3.0.x] MOD Database Releases
Topic: phpBB Mood Swings
Replies: 389
Views: 35665

Re: phpBB Mood Swings

I'm using 3.0.7 - could that be the problem?
by JaysunDX
Tue Mar 02, 2010 8:07 am
Forum: [3.0.x] MOD Database Releases
Topic: phpBB Mood Swings
Replies: 389
Views: 35665

Re: phpBB Mood Swings

Thank you :) 'U_HIDE_FIND_MEMBER' => ($mode == 'searchuser') ? $u_hide_find_member : '', 'U_SORT_USERNAME' => $sort_url . '&sk=a&sd=' . (($sort_key == 'a' && $sort_dir == 'a') ? 'd' : 'a'), 'U_SORT_FROM' => $sort_url . '&sk=b&sd=' . (($sort_key == 'b' && $sort_dir == ...
by JaysunDX
Mon Mar 01, 2010 9:12 pm
Forum: [3.0.x] MOD Database Releases
Topic: phpBB Mood Swings
Replies: 389
Views: 35665

Re: phpBB Mood Swings

I've installed the mod using Automod with some manual edits for the templates... but I keep getting this error on all templates that I try.... Parse error: syntax error, unexpected '}' in /home/******/public_html/forum/memberlist.php on line 1617 I've gone through the file looking for mistypes but I...

Go to advanced search