Search found 53 matches

by neal110
Fri May 07, 2010 3:01 am
Forum: [3.0.x] MOD Database Releases
Topic: Ultimate Points
Replies: 517
Views: 79080

Re: Ultimate Points

when ne1 post a quote or post nething in blog points are not added.I have double checked my edits.Everything else got fine.But when i set ne point amount in acp for posting quotes or blogs and submit, it always get set to 0.00 automatically.Please suggest. When you say "blog" are you referring to t...
by neal110
Thu May 06, 2010 3:35 pm
Forum: [3.0.x] MOD Database Releases
Topic: Ultimate Points
Replies: 517
Views: 79080

Re: Ultimate Points

when ne1 post a quote or post nething in blog points are not added.I have double checked my edits.Everything else got fine.But when i set ne point amount in acp for posting quotes or blogs and submit, it always get set to 0.00 automatically.Please suggest.
by neal110
Mon Apr 26, 2010 3:21 am
Forum: [3.0.x] MOD Database Releases
Topic: Ultimate Points
Replies: 517
Views: 79080

Re: Ultimate Points

Neal110 wrote: Am not looking for Easy Shop Mod, M looking for"Shop Mod v.1.0 Beta 5" in working condition...


keith10456 wrote:OK... But you should note that that mod is abandoned.
I am talking about a back up copy of that Mod. I lost mine dats y am asking.If any one can gimme.
by neal110
Fri Apr 23, 2010 6:35 pm
Forum: [3.0.x] MOD Database Releases
Topic: Ultimate Points
Replies: 517
Views: 79080

Re: Ultimate Points

Am not looking for Easy Shop Mod, M looking for"Shop Mod v.1.0 Beta 5" in working condition...
by neal110
Fri Apr 23, 2010 2:59 am
Forum: [3.0.x] MOD Database Releases
Topic: Ultimate Points
Replies: 517
Views: 79080

Re: Ultimate Points

Nope... Actually i got it fixed after i purged my cache :lol:
But thanks neways...

Can ne1 gimme the shop mod.."Shop Mod v.1.0 Beta 5"
Coz i cant find the download link...
by neal110
Thu Apr 22, 2010 4:04 am
Forum: [3.0.x] MOD Database Releases
Topic: Ultimate Points
Replies: 517
Views: 79080

Re: Ultimate Points

I have an problem please suggest the solution and dont tell to rechek the edits coz i already did...
Plz see the attatched file...
by neal110
Tue Apr 20, 2010 5:39 pm
Forum: [3.0.x] MODs in Development
Topic: [Beta] Stargate Portal 1.0.0
Replies: 1421
Views: 149258

Re: [Beta] Stargate Portal 1.0.0

I got 1 Prob.. My Logo is changing randomly after i installed the portal... May be 2 of Portals default Logo & my logo... So how to deal with this...

Only My Logo...
by neal110
Tue Apr 20, 2010 5:35 pm
Forum: [3.0.x] Styles Support & Discussion
Topic: Logo center...help
Replies: 19
Views: 537

Re: Logo center...help

Thanks dude u helping me a lot...
by neal110
Tue Apr 20, 2010 5:24 pm
Forum: [3.0.x] Styles Support & Discussion
Topic: Logo center...help
Replies: 19
Views: 537

Re: Logo center...help

Can u helpu if i give u the FTP ...
by neal110
Tue Apr 20, 2010 4:34 pm
Forum: [3.0.x] Styles Support & Discussion
Topic: Logo center...help
Replies: 19
Views: 537

Re: Logo center...help

Buddy i go another problem i have got stargate portal installed and my logo is changing from page to page... Plz Suggest something... Overall header <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd"> <html xmlns="http://www.w3.org/1999/xhtml...
by neal110
Tue Apr 20, 2010 2:59 am
Forum: [3.0.x] Styles Support & Discussion
Topic: Logo center...help
Replies: 19
Views: 537

Re: Logo center...help

Now am done.... please tell me noe i just uploaded the logo....
nothing more
by neal110
Mon Apr 19, 2010 5:14 pm
Forum: [3.0.x] Styles Support & Discussion
Topic: Logo center...help
Replies: 19
Views: 537

Re: Logo center...help

Sorry for everything bro...
I already lost all my members and post...
So please be kind 2 me...
Actually i reinstalled my phpbb as i was testing on the previous version..
Now my Logo is 918x155
But m not getting the full width...
Please help me
by neal110
Mon Apr 19, 2010 4:31 pm
Forum: [3.0.x] Styles Support & Discussion
Topic: Logo center...help
Replies: 19
Views: 537

Re: Logo center...help

Now...after editing all my Logo is not coming in center :( And morover i am not getting the code for a transparent background of header only. Here is my common.css /* General proSilver Markup Styles ---------------------------------------- */ * { /* Reset browsers default margin, padding and font si...
by neal110
Mon Apr 19, 2010 3:25 pm
Forum: [3.0.x] Styles Support & Discussion
Topic: Logo center...help
Replies: 19
Views: 537

Re: Logo center...help

Bro thanks again... And lastly...
M missing color 2
Image
by neal110
Mon Apr 19, 2010 3:11 pm
Forum: [3.0.x] Styles Support & Discussion
Topic: Logo center...help
Replies: 19
Views: 537

Re: Logo center...help

Thanks mate...
U rock...
Bro..
Can i remove the back color of logo...

Go to advanced search