Search found 126 matches

by hancholo
Sun Jun 30, 2019 7:04 pm
Forum: [3.2.x] Support Forum
Topic: Did My Hosting Ruin My Website? Fatal: ./cache/ is NOT writable.
Replies: 5
Views: 293

Did My Hosting Ruin My Website? Fatal: ./cache/ is NOT writable.

My website now points to a blank page with an error stating Fatal: ./cache/ is NOT writable. I contacted my hosting, and they are telling me things Im not sure what they mean and where do I find their instructions so I can repair. Heres what one guy responded with: We did an investigation and discov...
by hancholo
Tue Jun 18, 2013 4:33 am
Forum: [3.0.x] Support Forum
Topic: Mass PM's/Emails Through the Admin Control Panel?
Replies: 4
Views: 495

Re: Mass PM's/Emails Through the Admin Control Panel?

What does changing the packet size do exactly, how does that work? I changed it to 8 and still can't send out the mass emails but sending mass PM's works now.
by hancholo
Sun Jun 16, 2013 4:39 am
Forum: [3.0.x] Support Forum
Topic: Mass PM's/Emails Through the Admin Control Panel?
Replies: 4
Views: 495

Re: Mass PM's/Emails Through the Admin Control Panel?

Thanks, but where do I change the package size at exactly?
by hancholo
Sun Jun 16, 2013 1:37 am
Forum: [3.0.x] Support Forum
Topic: Mass PM's/Emails Through the Admin Control Panel?
Replies: 4
Views: 495

Mass PM's/Emails Through the Admin Control Panel?

I have about 4000 registered users and I have the latest version of phpbb. My hosting won't let me send mass emails/PM's to my members because of some "500 per hour limit". They say I would need to break up my list of members and make different groups to be able to send out my mass message...
by hancholo
Sun May 05, 2013 2:07 am
Forum: [3.0.x] Support Forum
Topic: ...after I increase mailbox space.?
Replies: 4
Views: 249

Re: ...after I increase mailbox space.?

Thanks, everyone.

:geek:
by hancholo
Sun May 05, 2013 1:43 am
Forum: [3.0.x] Support Forum
Topic: ...after I increase mailbox space.?
Replies: 4
Views: 249

...after I increase mailbox space.?

Quick question; After I increase members rights to accept unlimited private messages, does that mean they will get an email notification all at once telling them of all the private messages they missed while their box was full? Basically, will the mailbox burst at the seams and start to declare they...
by hancholo
Fri Jan 18, 2013 3:22 pm
Forum: [3.0.x] Support Forum
Topic: Installing Google Tracking Code
Replies: 2
Views: 133

Installing Google Tracking Code

I got hit with a malware virus, and now that my hosting has removed it and cleaned it out, Google still blocks the site to my users by displaying a "this site has malware" warning even though the malware has been removed. Im being told that until google reindexes and crawls my site which c...
by hancholo
Sat Dec 08, 2012 7:26 pm
Forum: [3.0.x] Support Forum
Topic: Problems Posting Youtube Videos in Posts, AGAIN
Replies: 6
Views: 1536

Re: Problems Posting Youtube Videos in Posts, AGAIN

researching watcher, your post helped and worked for me, thanks.
by hancholo
Sat Dec 08, 2012 7:17 pm
Forum: [3.0.x] Support Forum
Topic: Problems Posting Youtube Videos in Posts, AGAIN
Replies: 6
Views: 1536

Re: Problems Posting Youtube Videos in Posts, AGAIN

Lumpy, tried following your instructors but there were already [Youtube] installed, thats what i said in my post is that the You Tube brackets only work with the "long link" option which is gone now from the new Youtube site layout.
by hancholo
Sat Dec 08, 2012 12:57 am
Forum: [3.0.x] Support Forum
Topic: Problems Posting Youtube Videos in Posts, AGAIN
Replies: 6
Views: 1536

Problems Posting Youtube Videos in Posts, AGAIN

The YouTube code [Youtube][/Youtube] stopped working while ago whether I put in the address bar url or the shortened share url below the video, so the work around I found was when you hit share below the video and options, there was a "long link" url which worked perfectly to post on my fo...
by hancholo
Wed Nov 28, 2012 2:09 am
Forum: [3.0.x] Support Forum
Topic: How To Edit the Terms and Conditions to Joing The Forum?
Replies: 4
Views: 183

How To Edit the Terms and Conditions to Joing The Forum?

I was wondering how I can edit the wording when people register for an account in the terms and conditions (which file do I edit?). Actually I just want to add a line stating something to effect of "By registering for this account, you agree to occasionally receive PM's and emails notifying you...
by hancholo
Wed Nov 14, 2012 3:23 am
Forum: [3.0.x] Support Forum
Topic: My hosting won't let me do email blasts; please help!
Replies: 3
Views: 480

Re: My hosting won't let me do email blasts; please help!

Thanks for the reply. The thing is that I send a mass PM already and do announcements, but by also email blasting I cover more ground to make everyone gets the message. Can you recommend another Hosting aside from Hostgator and Godaddy who wouldn't give me any problems sending mass emails? Thanks!
by hancholo
Wed Nov 14, 2012 1:11 am
Forum: [3.0.x] Support Forum
Topic: My hosting won't let me do email blasts; please help!
Replies: 3
Views: 480

My hosting won't let me do email blasts; please help!

My host says that I can't send out a mass email via the ACP because they have a limit of 500 per hour, and they say they want me to find someone to write a script (phpmylist?) to bypass the issue and allow for 500 emails per hour. Here is the email they sent me, I was hoping someone here knew a solu...
by hancholo
Tue Nov 06, 2012 10:50 pm
Forum: [3.0.x] Support Forum
Topic: Where Do I Place Kontera Javascript Code on phpbb Forum
Replies: 4
Views: 341

Re: Where Do I Place Kontera Javascript Code on phpbb Forum

Im looking for the answer for this as well. I want it to appear all over the forum wherever its allowed to appear. I hate when threads are created like this with no final answers, pppffft.

:(
by hancholo
Fri Aug 03, 2012 1:34 am
Forum: [3.0.x] Support Forum
Topic: YouTube Video's Don't Show Up?
Replies: 3
Views: 252

YouTube Video's Don't Show Up?

Not sure why recently, but when ppl try to post youtube videos using the [youtube][/youtube] tags, the video won't show up. I checked the ACP and looks like everything is enabled.

Im running the most recent version of phpbb.

Anyone have any guesses?

Go to advanced search

cron