Search found 1 match

by BluegrassHippie
Wed Dec 01, 2010 6:43 pm
Forum: [3.0.x] Support Forum
Topic: Upgrade error
Replies: 9
Views: 854

Re: Upgrade error

Hi, I've just had this exact same error after an automatic update from 3.0.5-3.0.8, but thanks to this thread I have fixed the issue, thanks to Brf for pointing me in the right direction. I tried clearing the cache without success but clearing all the word censors manually via the Administration Con...

Go to advanced search