Search found 12 matches

by remingtonowners
Mon Nov 21, 2011 4:14 am
Forum: [3.0.x] MOD Requests
Topic: Auto Subscribe new user during registration into phplist
Replies: 2
Views: 738

Re: Auto Subscribe new user during registration into phplist

Does anyone know if this still works or if there is anything else out there that can do this?
by remingtonowners
Sat Oct 08, 2011 8:10 pm
Forum: [3.0.x] Support Forum
Topic: How to add favicon ?
Replies: 44
Views: 26438

Re: How to add favicon ?

i just created another favicon from the website provided and it is now 1kb but "I" still dont see it on my brower (FF 7.0.1). I'm not sure why this is only happening on a few of my sites. All i did was drop the .ico file into the root dir on all of them. Thanks for all the input
by remingtonowners
Sat Oct 08, 2011 6:24 pm
Forum: [3.0.x] Support Forum
Topic: How to add favicon ?
Replies: 44
Views: 26438

Re: How to add favicon ?

the file is only 17kb is that to large for a favicon?
by remingtonowners
Fri Oct 07, 2011 7:10 pm
Forum: [3.0.x] Support Forum
Topic: How to add favicon ?
Replies: 44
Views: 26438

Re: How to add favicon ?

Thats what I have been doing. maybe i just needed to wait longer
by remingtonowners
Fri Oct 07, 2011 2:03 pm
Forum: [3.0.x] Support Forum
Topic: How to add favicon ?
Replies: 44
Views: 26438

Re: How to add favicon ?

I'm using firefox and it doesn't show me. weird.
by remingtonowners
Fri Oct 07, 2011 12:50 am
Forum: [3.0.x] Support Forum
Topic: How to add favicon ?
Replies: 44
Views: 26438

Re: How to add favicon ?

instead of starting a new thread i figured id just post here. I am having a problem with one of my sites displaying my favicon. i tried all the tricks and nothing worked. On my other sites all i had to do it upload the .ico file to the root and it would display but this site wont let me do that. doe...
by remingtonowners
Wed Aug 24, 2011 10:42 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] User Reputation MOD 0.3.5
Replies: 122
Views: 21403

Re: [BETA] User Reputation MOD 0.3.4

I have been using this mod for little bit on two of my forums and love it, but for some reason on one of my forums the rep count increments by 5 and on the other forum it goes up by 2 every time you give a positive rep. Im not sure how i managed to do this but its quite weird.
by remingtonowners
Wed Aug 24, 2011 2:40 am
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] User Reputation MOD 0.3.5
Replies: 122
Views: 21403

Re: [BETA] User Reputation MOD 0.3.4

i replaced the file and it works now! Thank you for all your help. This mod and your support are great.
by remingtonowners
Tue Aug 23, 2011 3:19 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] User Reputation MOD 0.3.5
Replies: 122
Views: 21403

Re: [BETA] User Reputation MOD 0.3.4

If you look on this page you can see that some of the users avatars just say user avatar and it does not display there avatar

http://mossbergowners.com/viewtopic.php?f=3&t=1820
by remingtonowners
Mon Aug 22, 2011 4:37 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] User Reputation MOD 0.3.5
Replies: 122
Views: 21403

Re: [BETA] User Reputation MOD 0.3.4

Thanks I found the double line. But I just noticed that some users avitars don't show up anymore. The forum is updated and the only mods I have are image resizer, top five and advertisement manager. Does anyone have any ideas as to why or where this might be conflicting edit: I tried uninstalling an...
by remingtonowners
Mon Aug 22, 2011 6:46 am
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] User Reputation MOD 0.3.5
Replies: 122
Views: 21403

Re: [BETA] User Reputation MOD 0.3.4

I just recently installed this on one of my forums (www.mossbergowners.com) and everything is working correctly but for some reason the reputation count and the thumbs up and down button appears twice. I'm sure there is a duplicate line somewhere but I'm not 100% sure where it is.
by remingtonowners
Sun Mar 06, 2011 8:12 pm
Forum: [3.0.x] Support Forum
Topic: Forum wont open
Replies: 1
Views: 60

Forum wont open

Support Request Template What version of phpBB are you using? 3.0.8 What is your board's URL? http://WWW.RemingtonOwners.com Who do you host your board with? Lunarpages How did you install your board? I used the download package from phpBB.com Is your board a fresh install or a conversion? Update f...

Go to advanced search