Search found 5 matches

by trace1301t
Sun Jun 10, 2012 8:34 pm
Forum: [3.0.x] Support Forum
Topic: Parachat Plugin for phpBB3
Replies: 14
Views: 4162

Parachat Plugin for phpBB3

I have added a parachat module to my forum, having followed all the install instructions and set ups, I pressed submit and get the below script, now I am at a loss as what to do next.. please can anyone help, [phpBB Debug] PHP Warning: in file [ROOT]/includes/acp/acp_parachat.php on line 30: mysql_r...
by trace1301t
Sat Sep 17, 2011 5:25 pm
Forum: [3.0.x] Styles Support & Discussion
Topic: Site logo postition problem using The Pearls style
Replies: 5
Views: 509

Re: Site logo postition problem using The Pearls style

Thanks for your help, I have managed to solve the problem by making my logo part of the top bar header not a perfect solution but will do for now... if anyone has a solution that will allow the actual use of the logo woould be happy to hear it.

Trace
by trace1301t
Fri Sep 16, 2011 12:37 pm
Forum: [3.0.x] Styles Support & Discussion
Topic: Site logo postition problem using The Pearls style
Replies: 5
Views: 509

Re: Site logo postition problem using The Pearls style

Ohh ok, so how and where do I change the fixed width part of the style, sorry am very new to this and though I have managed to work out manythings myself I am flumoxed by this one.

cheers
Trace
by trace1301t
Fri Sep 16, 2011 7:30 am
Forum: [3.0.x] Styles Support & Discussion
Topic: Site logo postition problem using The Pearls style
Replies: 5
Views: 509

Re: Site logo postition problem using The Pearls style

Thanks nextgen, I tried that and it made no difference... really strange as if it's 800px wide it sits exactly central..

anything else to help would be appreciated..

I'm at hair pulling out stage now..
by trace1301t
Thu Sep 15, 2011 10:16 am
Forum: [3.0.x] Styles Support & Discussion
Topic: Site logo postition problem using The Pearls style
Replies: 5
Views: 509

Site logo postition problem using The Pearls style

I have installed The Pearls style on my forum and I want to make the header take up the whole area of the background, because of this my image is slightly wider than specified. 940 x 120 instead of 800 x 600 I have specified this in the config file in imageset but when I view it the site logo has pl...

Go to advanced search