Search found 50 matches

by kazango
Wed Jan 21, 2009 5:21 pm
Forum: [3.0.x] MODs in Development
Topic: [RC] phpBB Gallery 1.0.4 (including TS Gallery converter)
Replies: 3166
Views: 239196

Re: [Beta] phpBB Gallery 0.4.1

A small problem with "You can rate images in this album" and Rating: not rated"" I can't see both. But I can rate the picture and in the picture I see the ratings.
How can I solve this?

Solved by edit in database
by kazango
Mon Dec 22, 2008 9:11 am
Forum: [3.0.x] Support Forum
Topic: Polls date error
Replies: 9
Views: 112

Re: Polls date error

Here the same problem!
when I type 5 days or 31 days it make no difrence, I still see "Poll runs till Tomorrow"
by kazango
Sat Dec 20, 2008 8:53 am
Forum: [3.0.x] MODs in Development
Topic: [RC] phpBB Gallery 1.0.4 (including TS Gallery converter)
Replies: 3166
Views: 239196

Re: [Beta] phpBB Gallery 0.4.0

There is no img count with Highslide, Is there a way to make this possible?
by kazango
Wed Dec 10, 2008 10:45 am
Forum: [3.0.x] MODs in Development
Topic: [RC] phpBB Gallery 1.0.4 (including TS Gallery converter)
Replies: 3166
Views: 239196

Re: [Beta] phpBB Gallery 0.4.0

OKe next and prev works, thanks for that. But the "Open Highslide-Feature" problem still stands.
by kazango
Wed Dec 10, 2008 10:24 am
Forum: [3.0.x] MODs in Development
Topic: [RC] phpBB Gallery 1.0.4 (including TS Gallery converter)
Replies: 3166
Views: 239196

Re: [Beta] phpBB Gallery 0.4.0

I have installed 4.0.0 and have a problem with the lytebox. I don't see next or prev, slide ect. Only the close cross right below. Also in ACP is the function "Open Highslide-Feature" not vissible.
How can I solve this problem?
by kazango
Tue Nov 04, 2008 10:29 am
Forum: [3.0.x] MODs in Development
Topic: [RC] phpBB Gallery 1.0.4 (including TS Gallery converter)
Replies: 3166
Views: 239196

Re: [Beta] phpBB Gallery 0.4.0-RC2

I have updated and it work great. Only one thing:
I don't want use the lytebox (gallery/image.php) but gallery/image_page.php
Before in acp was a radiobutton to do this?
How can I make this again?
by kazango
Fri Oct 31, 2008 11:38 am
Forum: [3.0.x] MODs in Development
Topic: [BETA] Advanced Points System v.0.9.2
Replies: 1226
Views: 73432

Re: [BETA] Points System v.0.7.5

Where is the Dutch translation? Pieterbas you are a Dutchman, but not any input in there?
by kazango
Sun Aug 31, 2008 9:59 am
Forum: [3.0.x] MODs in Development
Topic: [BETA] Advanced Points System v.0.9.2
Replies: 1226
Views: 73432

Re: [BETA] Points System v.0.7.0

pieterbas wrote:\Points\contrib\plugins\Shop Mod v.0.0.1 :mrgreen:
I have installed that also. Shop is there but not in ACP
by kazango
Sat Aug 30, 2008 10:31 pm
Forum: [3.0.x] MODs in Development
Topic: [BETA] Advanced Points System v.0.9.2
Replies: 1226
Views: 73432

Re: [BETA] Points System v.0.7.0

I have only this in ACP.
  • Advanced Points System
    Donor Settings
    Point Settings
    Lottery Settings
    Bank Settings
The shop settings are missing. I have all the files uploaded and change de code in the files. I also use the shop+install file. How to solve this
by kazango
Sat Aug 30, 2008 8:02 am
Forum: [3.0.x] MODs in Development
Topic: [BETA] Advanced Points System v.0.9.2
Replies: 1226
Views: 73432

Re: [BETA] Points System v.0.7.0

How install after 0.64?
by kazango
Sat Aug 23, 2008 7:11 am
Forum: [3.0.x] MODs in Development
Topic: [BETA] Advanced Points System v.0.9.2
Replies: 1226
Views: 73432

Re: [BETA] Points System v.0.6.3

It works :D but one problem remain, the donorsystem. I can't change the setting in the acp panel by the donorsystem. Is this not finisch or do I have een install problem? In the database is the donorsettings not complet and can't change there the settings. I want to disable the donor function. How?
by kazango
Thu Aug 21, 2008 10:45 pm
Forum: [3.0.x] MODs in Development
Topic: [BETA] Advanced Points System v.0.9.2
Replies: 1226
Views: 73432

Re: [BETA] Points System v.0.6.3

When I push the point button I see this You are not authorised to access this area. Also point count and bank are locked in viewtopic. How can I make it work?
by kazango
Fri May 09, 2008 11:38 am
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] WP-United: WordPress Integration v0.9.2.8 22/05/14
Replies: 1123
Views: 224578

Re: [RC1] WP-United: WordPress Integration (v0.6.0 01/12/07)

vb_packets wrote:i take it this mod is no longer supported ive been waiting days for a reply on a fix for this error but it seems like its a no go
No support on his own website also
by kazango
Sat May 03, 2008 10:15 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] WP-United: WordPress Integration v0.9.2.8 22/05/14
Replies: 1123
Views: 224578

Re: [RC1] WP-United: WordPress Integration (v0.6.0 01/12/07)

I have I problem with the install in ACP, "Continue to step 5". After that I get a blank screen. How can I solve this problem? All urls are correct in ACP ( step 1) http://forum.kazango.nl/blog/ http://forum.kazango.nl/blog.php I have still this problem, is this mod alive? Or is the problem that th...
by kazango
Sat May 03, 2008 1:59 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] WP-United: WordPress Integration v0.9.2.8 22/05/14
Replies: 1123
Views: 224578

Re: [RC1] WP-United: WordPress Integration (v0.6.0 01/12/07)

Can't find what i'm looking for. Just the question on page 25. Can you help me? Trust me it is ;) however you need to increase the memory size you have allocated to PHP in your server configuration files. I had the same problem and i fix it in that way ;) Don't no how to increase the memory on a ho...

Go to advanced search