Search found 6 matches

by barbar0s
Wed Dec 12, 2012 7:54 pm
Forum: [3.0.x] MODs in Development
Topic: [BETA] Medal System MOD 1.0.1
Replies: 200
Views: 68383

Re: [BETA] Medal System MOD 0.21.0

This mod create user points table. I dont have any other mod.
by barbar0s
Wed Dec 12, 2012 8:44 am
Forum: [3.0.x] MODs in Development
Topic: [BETA] Medal System MOD 1.0.1
Replies: 200
Views: 68383

Re: [BETA] Medal System MOD 0.21.0

Jessica hi again;

i install ultimate points mod, its work normal but don't work with this mod :/

and install file have some error "points table already have"... how i can fix it?
by barbar0s
Tue Dec 11, 2012 6:10 pm
Forum: [3.0.x] MODs in Development
Topic: [BETA] Medal System MOD 1.0.1
Replies: 200
Views: 68383

Re: [BETA] Medal System MOD 0.21.0

Oh, its hard one :) Thanks again, i really like this mod.
by barbar0s
Tue Dec 11, 2012 7:25 am
Forum: [3.0.x] MODs in Development
Topic: [BETA] Medal System MOD 1.0.1
Replies: 200
Views: 68383

Re: [BETA] Medal System MOD 0.21.0

Hi, thanks for this mod, its perfect...

I have 1 question, i want to add points system this mod but you write this post "Simple Points Mod" and write admin panel "Ultimate Points Mod" which one i need?
by barbar0s
Sun Dec 09, 2012 7:43 am
Forum: [3.0.x] MODs in Development
Topic: [RC2] phpBB Ajax Like
Replies: 757
Views: 112789

Re: [RC2] phpBB Ajax Like

Mchat Fix Open: overall_header.html Find: <!-- IF S_MCHAT_ENABLE and (S_MCHAT_ON_INDEX or U_MCHAT) --> <script type="text/javascript" src="{ROOT_PATH}mchat/jquery-1.5.0.min.js"></script> <script type="text/javascript" src="{ROOT_PATH}mchat/jquery_cookie_mini.js"></script> <!-- ENDIF --> Replace: <!...
by barbar0s
Sun Dec 09, 2012 5:12 am
Forum: [3.0.x] MODs in Development
Topic: [RC2] phpBB Ajax Like
Replies: 757
Views: 112789

Re: [RC2] phpBB Ajax Like

Hello, i install this mod, everything working well, except ( 0 new like received ) button...

I check demo board and button link show like;
http://phpbblab.emosbat.com/ajaxlike/index.php#

but my forum link;
http://mydomain.net/#


How i can fix this problem, help please :/

Go to advanced search