Search found 6 matches

by boolee
Mon Apr 01, 2013 6:19 am
Forum: [3.0.x] MODs in Development
Topic: [RC] Points MOD 1.0.3
Replies: 114
Views: 25483

Re: [RC] Points MOD 1.0.3

http://prntscr.com/xx8m5

Where and how do I change my code to The richest users is ONLY shown 5 user with the most points.

Currently showing all users with points
by boolee
Fri Mar 22, 2013 11:38 pm
Forum: [3.0.x] MODs in Development
Topic: [RC] Points MOD 1.0.3
Replies: 114
Views: 25483

Re: [RC] Points MOD 1.0.3

Plese help, in the botom on index foruma staz *The richest user* , i change it to * The TOP 5 user per activity*

how to edit mode to display only 5 user per activities
by boolee
Fri Mar 22, 2013 11:18 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] Referral MOD With Contests
Replies: 116
Views: 27955

Re: [DEV] Referral MOD With Contests

Please anyone help me , please.
by boolee
Fri Mar 22, 2013 12:50 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] Referral MOD With Contests
Replies: 116
Views: 27955

Re: [DEV] Referral MOD With Contests

Please help, need to make something like this. http://prntscr.com/xc08v When you click on the icon gets copy-paste this code ... <a href="http://www.erepublik.com/en/referrer/Boolee" target="_blank" > <img src="http://erepublik.com/images/badges/erepublik-badge-125x80.gif"></a> How get from mysql a ...
by boolee
Sat Mar 16, 2013 5:20 pm
Forum: [3.0.x] Support Forum
Topic: enabling HTML in phpbb3?
Replies: 29
Views: 41884

Re: enabling HTML in phpbb3?

Please help. i need html in phbb3 post but only for me. I want to put something like this in the beginning of this forum. with the picture on the left and share button for social media on right side. I tried the mod Shere but on my artodia: deluxe theme buttons are not visible. how to embed html in ...
by boolee
Fri Mar 15, 2013 1:46 pm
Forum: [3.0.x] MOD Writers Discussion
Topic: How to edit existing default BB Code?
Replies: 10
Views: 3380

Re: How to edit existing default BB Code?

if anyone can help. I changed the last code in subSilver theme everything was ok. But when I did it in artodia: deluxe file posting_buttons then we did not want to work the opening theme or submit post, board jammed google translate :( The code you get when you push the button has nothing at all to ...

Go to advanced search