Search found 14 matches

by anp
Wed Oct 20, 2004 7:01 pm
Forum: [2.0.x] MOD Database Releases
Topic: Attachment Mod
Replies: 22118
Views: 2246274

Fixed my prob my self thank you :D
by anp
Wed Oct 20, 2004 6:29 pm
Forum: [2.0.x] MOD Database Releases
Topic: Attachment Mod
Replies: 22118
Views: 2246274

The thing is i would go in admin pannel and change the language, but i cant acces it then just those errors show up on white page.
by anp
Wed Oct 20, 2004 6:23 pm
Forum: [2.0.x] MOD Database Releases
Topic: Attachment Mod
Replies: 22118
Views: 2246274

And how come it worked b4?
by anp
Wed Oct 20, 2004 6:21 pm
Forum: [2.0.x] MOD Database Releases
Topic: Attachment Mod
Replies: 22118
Views: 2246274

hmm problems, an errors show up and i dont know what to do:/ http://www.mobilcek-servis.com/forum/ It worked fine few hours back , then at one moment it just apered 8O have you tried reuploading them files in the errors tryed, not working Looks like you have not uploaded the file (./language/lang_s...
by anp
Wed Oct 20, 2004 6:11 pm
Forum: [2.0.x] MOD Database Releases
Topic: Attachment Mod
Replies: 22118
Views: 2246274

hel8itch wrote:
anp wrote:hmm problems, an errors show up and i dont know what to do:/

http://www.mobilcek-servis.com/forum/

It worked fine few hours back , then at one moment it just apered 8O


have you tried reuploading them files in the errors


tryed, not working
by anp
Wed Oct 20, 2004 5:39 pm
Forum: [2.0.x] MOD Database Releases
Topic: Attachment Mod
Replies: 22118
Views: 2246274

hmm problems, an errors show up and i dont know what to do:/

http://www.mobilcek-servis.com/forum/

It worked fine few hours back , then at one moment it just apered 8O
by anp
Mon Sep 20, 2004 3:29 pm
Forum: [2.0.x] MOD Database Releases
Topic: MOD Validation Status
Replies: 560
Views: 271412

Well i checked it, looool funny it sas in bottom, in past 5 mins :P
by anp
Sat Sep 18, 2004 10:02 pm
Forum: [2.0.x] MOD Database Releases
Topic: MOD Validation Status
Replies: 560
Views: 271412

Uhm ok i dont know were to ask this and i dont know if this is a bug, but if someone logs in on forum, i see it right away, bt when they go off, i still see them online for some time. What could be wrong?
by anp
Wed Sep 01, 2004 1:59 pm
Forum: 2.0.x Support Forum
Topic: Emailer.php errors, Odd.
Replies: 4
Views: 251

Yea and i have one more prob, why does hotmail or msn , always mark all mail that comes from my forum as junk mail???
by anp
Thu Aug 19, 2004 7:03 pm
Forum: [2.0.x] MOD Database Releases
Topic: Attachment Mod
Replies: 22118
Views: 2246274

If you mean on server in forum/files/

nop it aint there :(
by anp
Thu Aug 19, 2004 6:48 pm
Forum: [2.0.x] MOD Database Releases
Topic: Attachment Mod
Replies: 22118
Views: 2246274

Hehehe i found out another interasting thing, when i klick on the broken gif whit right mouse butoon and hit save as i asve and it downloads the file ok :D:D:D:D Any one know why that broken image shows up :? :? :?
by anp
Thu Aug 19, 2004 4:35 pm
Forum: [2.0.x] MOD Database Releases
Topic: Attachment Mod
Replies: 22118
Views: 2246274

Ok we fixed it, it works on IE but still doesnt work on mozzila all it shows is a broken image :?
by anp
Thu Aug 19, 2004 4:07 pm
Forum: [2.0.x] MOD Database Releases
Topic: Attachment Mod
Replies: 22118
Views: 2246274

I need help: Problem is that i canot dl from my forum, folowing error show up: Not Found The requested URL /forum/files/{postrow.attach.attachrow.U_DOWNLOAD_LINK} was not found on this server. Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the requ...
by anp
Thu Aug 19, 2004 4:03 pm
Forum: 2.0.x Support Forum
Topic: Heeeeeelp!
Replies: 1
Views: 59

Heeeeeelp!

I need help: Problem is that i canot dl from my forum, folowing error show up: Not Found The requested URL /forum/files/{postrow.attach.attachrow.U_DOWNLOAD_LINK} was not found on this server. Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the requ...

Go to advanced search