Search found 8 matches

by Killerstew
Wed Sep 20, 2006 12:25 am
Forum: [2.0.x] MOD Database Releases
Topic: [08/02/07] Last Topic Title on Index
Replies: 471
Views: 99275

Dicky,

Thanks again for the help. Like I said before, I am learning alot, and what you told me helped me make adjustments in the Today/Yesterday mod to help me get it working with all my mods. Thanks for your time and knowledge. Everything is working great now.

Killerstew
by Killerstew
Tue Sep 19, 2006 8:17 pm
Forum: [2.0.x] MOD Database Releases
Topic: [08/02/07] Last Topic Title on Index
Replies: 471
Views: 99275

Dicky, Well, I was working on a workaround with help of my Total Views Mod to hopefully enable me to get your Topic mod working. I started with my index with the Group Color Management mod and added the workaround to make sure everything works, and it does. Now, I try and add your mod manually, and ...
by Killerstew
Thu Sep 14, 2006 7:17 pm
Forum: [2.0.x] MOD Database Releases
Topic: [08/02/07] Last Topic Title on Index
Replies: 471
Views: 99275

Thanks, I will give it a try.
by Killerstew
Thu Sep 14, 2006 4:41 am
Forum: [2.0.x] MOD Database Releases
Topic: [08/02/07] Last Topic Title on Index
Replies: 471
Views: 99275

I think it was a typo when I posted the error line. Sorry, but nice catch. Now, another problems pops up that I believe has to do with a mod, the ViewsMod by TValdo, that I am already using. Though the debug is saying Line 210, I believe it is where I tried to get your mod to work with the Views mod...
by Killerstew
Thu Sep 14, 2006 1:00 am
Forum: [2.0.x] MOD Database Releases
Topic: [08/02/07] Last Topic Title on Index
Replies: 471
Views: 99275

First, I would like to commend you on your excellent support of this mod. I know it takes a lot of your time to answer everyone's questions, and I want you to know that it is very much appreciated. So, now I need to ask for you help. :oops: I was trying to install this mod on my forums (.21 version)...
by Killerstew
Wed Sep 06, 2006 8:23 am
Forum: [3.0.x] Styles Database Releases
Topic: Bar Ranks (for Light Backgrounds)
Replies: 84
Views: 81825

Did you ever get that Banned image available for the Ranks?
by Killerstew
Fri Sep 01, 2006 11:16 pm
Forum: [2.0.x] Styles Database Releases
Topic: [2.0.21] RedSilver
Replies: 148
Views: 171336

Logo Problems

I followed directions for putting a logo on top of the forum even with the new code, but my image will not load. I have tried .jpg, .png, .gif. Is there something I am missing? The logo is only 269x82 pixels. Site http://www.clan-org.net/forum2
by Killerstew
Thu Mar 31, 2005 11:05 pm
Forum: [2.0.x] MODs in Development
Topic: [ABD] Profile Control Panel
Replies: 3290
Views: 472382

Sig and Avatars not displaying

I have searched this site for answers for these questions, but I haven't found any resemblence of an answer to fix my problems. I am running phpbb 2.0.11 and using Charcoal2 Style template. I installed PCP 2.0.0-1 following all the instructions and triple checked my file changes. However, Signatures...

Go to advanced search