Search found 1 match

by M_Pavel
Fri Mar 14, 2014 8:56 am
Forum: [3.0.x] MODs in Development
Topic: [RC] phpBB Invite 3.0.0
Replies: 342
Views: 68418

Re: [RC] phpBB Invite 2.0.2

Hello! I have phpBB 3.0.12 and try to install phbBB Invite 2.0.2 (phpBB_Invite_2.0.2_31-06-2012) via AutoMOD 1.0.3-DEV . I have the same error 'The Find specified by the MOD could not be found' (but Find string "'require_activation' => ..... 'explain' => true)" is exactly in the place). Do I need to...

Go to advanced search