Search found 4 matches

by mtec89
Mon Sep 27, 2004 1:50 am
Forum: [2.0.x] MOD Database Cleanup
Topic: [2.0.7] Printer-friendly topic mod
Replies: 498
Views: 229661

what do you mean? all of that code is there, i'v done every step i dont know whats wrong edit: and screw it. i just hard coded it. <a target="_blank" href="{U_PRINTER_TOPIC}"><img src="templates/MTec89Net/images/printer.gif" border="0" alt="{L_PRINTER_TOPIC}" align="middle" /></a> Oh, you have a dif...
by mtec89
Sun Sep 26, 2004 2:02 pm
Forum: [2.0.x] MOD Database Cleanup
Topic: [2.0.7] Printer-friendly topic mod
Replies: 498
Views: 229661

all of that code is there, i'v done every step i dont know whats wrong

edit: and screw it. i just hard coded it.

Code: Select all

<a target="_blank" href="{U_PRINTER_TOPIC}"><img src="templates/MTec89Net/images/printer.gif" border="0" alt="{L_PRINTER_TOPIC}" align="middle" /></a>
by mtec89
Sun Sep 26, 2004 2:40 am
Forum: [2.0.x] MOD Database Cleanup
Topic: [2.0.7] Printer-friendly topic mod
Replies: 498
Views: 229661

printer image not being displayed

the image is there. i have triple checked all the code, and when i open the page, this is displayed for the printer image:

Code: Select all

<img src="" border="0" alt="" align="middle" />
http://www.mtec89net.com/forums/viewtopic.php?t=1
by mtec89
Sun Sep 26, 2004 2:08 am
Forum: [2.0.x] MOD Database Cleanup
Topic: [2.0.6] Per-User Avatar/Sig Disable
Replies: 192
Views: 68505

bug!

(problem resolved!!) every thing works on, untill i have to do this step: # #-----[ OPEN ]------------------------------------------ # templates/subSilver/viewtopic_body.tpl # #-----[ FIND ]------------------------------------------ # {postrow.POSTER_AVATAR} # #-----[ REPLACE WITH ]-----------------...

Go to advanced search