Search found 35 matches

by clancker
Wed Feb 17, 2016 7:03 pm
Forum: [3.0.x] Styles Support & Discussion
Topic: I have a problem with ACP
Replies: 6
Views: 1400

Re: I have a problem with ACP

Isn't working, I'd tried it earlier.
by clancker
Wed Feb 17, 2016 1:30 pm
Forum: [3.0.x] Styles Support & Discussion
Topic: I have a problem with ACP
Replies: 6
Views: 1400

Re: I have a problem with ACP

Can someone help me. I still have this problem, at least from witch file this could happen ?
by clancker
Wed Feb 17, 2016 12:48 pm
Forum: [3.0.x] Styles Support & Discussion
Topic: Icon field
Replies: 6
Views: 1796

Re: Icon field

I dont like it, it make no sense, I mean there is icon for it, and it shows enough :D

Any ideas ?
by clancker
Wed Feb 17, 2016 9:17 am
Forum: [3.0.x] Styles Support & Discussion
Topic: Icon field
Replies: 6
Views: 1796

Icon field

I know its a stylish problem and here is not the place it would be, but there isnt a discussion about it so ... I need help here. Its about for some field to my post icon -> http://i.imgur.com/eVzbprW.png It says "Locked" and its showing up only when the topic is locked. How can i remove i...
by clancker
Tue Feb 09, 2016 1:31 pm
Forum: [3.0.x] Support Forum
Topic: Problem with code
Replies: 9
Views: 2160

Re: Problem with code

I did it but no result ... Any other ideas ?

Edit; I fix it, thanks.
by clancker
Tue Feb 02, 2016 2:11 pm
Forum: [3.0.x] Support Forum
Topic: Problem with code
Replies: 9
Views: 2160

Re: Problem with code

Crashed ? From what ? And how do i repaire it ?

Is it possible to be from other bbcode, cuz form the host are still telling me that the problem is form this things. It can't be because my forum is not complited yet and can't reach many connections to it and other stuff like this.
by clancker
Mon Feb 01, 2016 7:23 pm
Forum: [3.0.x] Support Forum
Topic: Problem with code
Replies: 9
Views: 2160

Re: Problem with code

This is what the host reponse to me after I send them the MySQL error (from top) Posted by Staff Member, on 2016-02-01 12:26:36 Hello, If you see error message 'MySQL server has gone away', it might be that your script is not optimized and makes too many connections to the database (or your website ...
by clancker
Mon Feb 01, 2016 10:59 am
Forum: [3.0.x] Support Forum
Topic: Problem with code
Replies: 9
Views: 2160

Re: Problem with code

This is happening on my phpbb platform, 3.0

I dont have entry to my MySQL because of my host. But i dont think mysql is the problem, maybe its from some css file with the bbcodes or i dont know, but isnt from mysql cuz this is the first time this happens.
by clancker
Mon Feb 01, 2016 10:29 am
Forum: [3.0.x] Support Forum
Topic: Problem with code
Replies: 9
Views: 2160

Problem with code

When i paste img link from img upload site, and set him [img] bb code this is what is happening SQL ERROR [ mysql4 ] MySQL server has gone away [2006] SQL SELECT bbcode_id, bbcode_tag, bbcode_helpline FROM phpbb_bbcodes WHERE display_on_posting = 1 ORDER BY bbcode_tag BACKTRACE FILE: (not given by p...
by clancker
Thu Jan 28, 2016 5:31 pm
Forum: [3.0.x] Styles Support & Discussion
Topic: I have problem with my buttons
Replies: 3
Views: 880

Re: I have problem with my buttons

Thank you, I fix it.
by clancker
Tue Jan 26, 2016 3:08 pm
Forum: [3.0.x] Styles Support & Discussion
Topic: I have problem with my buttons
Replies: 3
Views: 880

Re: I have problem with my buttons

I'm sorry for the second post, but can anyone help me ?
by clancker
Tue Jan 12, 2016 1:07 pm
Forum: [3.0.x] Styles Support & Discussion
Topic: Problem with field
Replies: 1
Views: 628

Problem with field

I just istanlled Top 5 on my forum (version 3.0.14 )

And this is what happened ->

http://i.imgur.com/STVKkP4.png

Im using chrome and only in chrome shows in that way ?

Why ? Any help ?
by clancker
Mon Jan 11, 2016 5:54 pm
Forum: [3.0.x] Styles Support & Discussion
Topic: I have problem with my buttons
Replies: 3
Views: 880

I have problem with my buttons

Hello everyone.

When i changed my buttons to my language, this is what its happened ->
http://i.imgur.com/D6AfOOO.png

Any ideas how to fix it ?
by clancker
Sun Jun 28, 2015 11:36 am
Forum: [3.0.x] Styles Support & Discussion
Topic: Problem with css file ?
Replies: 2
Views: 275

Re: Problem with css file ?

I find the problem and everything is done. Thanks :D :D !!
by clancker
Sat Jun 27, 2015 12:08 pm
Forum: [3.0.x] Styles Support & Discussion
Topic: Problem with css file ?
Replies: 2
Views: 275

Problem with css file ?

Hello guys!

I have a problem and I don't know from where ...
So the problem is the color box, title box, and the polls tab. They are not showing fully.. Here's the pic to see it:
http://prikachi.com/images/254/8197254s.png

Someone told me it was problem from css file, but is it ?

Go to advanced search