Search found 11 matches

by jobbesat
Sun Sep 20, 2015 2:33 pm
Forum: [3.1.x] Styles Support & Discussion
Topic: How to remove comma between subforums on homepage?
Replies: 8
Views: 367

Re: How to remove comma between subforums on homepage?

You are right, I have this extension installed and that was causing the problem. When I deactivated it, everything worked fine. My fault, sorry. Thanks for your help, Robert!
by jobbesat
Thu Jul 30, 2015 12:21 pm
Forum: [3.1.x] Styles Support & Discussion
Topic: How to remove comma between subforums on homepage?
Replies: 8
Views: 367

Re: How to remove comma between subforums on homepage?

Now that I'm on 3.1.5 version I have the same problem and the solution above doesn't work.
Can you please help?
Thanks a lot.
by jobbesat
Wed Jul 29, 2015 2:06 pm
Forum: [3.1.x] Styles Support & Discussion
Topic: How to remove comma between subforums on homepage?
Replies: 0
Views: 137

How to remove comma between subforums on homepage?

Running 3.1.5 I tried the solutions suggested for 3.0.x, but the files of 3.1.5 are different and so I couldn't find the code to change/modify. I even tried the solution suggested when I was running 3.1.2, but it doesn't work. This was the solution: open fourmlist_body.html find and remove: <!-- IF ...
by jobbesat
Sun Apr 19, 2015 5:04 am
Forum: Extensions in Development
Topic: [CDB] [Official Extension] Auto Groups
Replies: 124
Views: 14886

Re: [BETA] [Official Extension] Auto Groups

Great job, can't wait! Thanks.
by jobbesat
Tue Mar 03, 2015 7:08 pm
Forum: Extensions in Development
Topic: [CDB] [Official Extension] Auto Groups
Replies: 124
Views: 14886

Re: [DEV] [Official Extension] Auto Groups

I'm very thankful for your work and I'll wait.
by jobbesat
Tue Mar 03, 2015 7:03 pm
Forum: Extensions in Development
Topic: [CDB] Ajax Chat
Replies: 1166
Views: 133842

Re: [ALPHA] Ajax Chat

spaceace wrote:one thing that causes that issue is the minimum requirement of php 5.4 is not met.
You're right, I'm on 5.3.14.
Thanks a lot.
by jobbesat
Tue Mar 03, 2015 5:28 am
Forum: Extensions in Development
Topic: [CDB] Ajax Chat
Replies: 1166
Views: 133842

Re: [ALPHA] Ajax Chat

Why am I the only stupid dumbass whom chatbox doesn't show at all and when I install it the entire forum doesn't show up? :( :( In the "installation" on first page it's written "Copy the entire contents of the repository to ext/spaceace/ajaxchat". I don't think it's correct, isn't it? Maybe the prob...
by jobbesat
Mon Mar 02, 2015 4:47 pm
Forum: Extensions in Development
Topic: [CDB] [Official Extension] Auto Groups
Replies: 124
Views: 14886

Re: [DEV] [Official Extension] Auto Groups

I want it now!!!
Just kidding, but I'd love to have it asap :)
by jobbesat
Sat Dec 27, 2014 6:42 am
Forum: [3.1.x] Styles Support & Discussion
Topic: How to remove comma between subforums on homepage?
Replies: 8
Views: 367

Re: How to remove comma between subforums on homepage?

Thanks a lot, it worked. I actually didn't purge the cache, that's why mods were not visible.
Thanks a lot again and have a nice weekend!
by jobbesat
Thu Dec 11, 2014 7:37 am
Forum: [3.1.x] Styles Support & Discussion
Topic: How to remove comma between subforums on homepage?
Replies: 8
Views: 367

Re: How to remove comma between subforums on homepage?

Tried, Ronbert, but no luck. I tried with 3 different browsers on 2 computers, but the commas are still there. Probably there's another file involved in this process.
Thanks a lot as well.
by jobbesat
Wed Dec 10, 2014 5:52 pm
Forum: [3.1.x] Styles Support & Discussion
Topic: How to remove comma between subforums on homepage?
Replies: 8
Views: 367

How to remove comma between subforums on homepage?

Running 3.1.2
I tried the solutions suggested for 3.0.x, but the files of 3.2.1 are different and so I couldn't find the code to change/modify.


Thanks a lot in advance.

Go to advanced search