Search found 13 matches

by CyberBoy
Mon Apr 04, 2016 10:33 am
Forum: Abandoned Extensions
Topic: [ABD] Messenger Box
Replies: 207
Views: 30249

Re: [DEV] Messenger Box

Is this version, working better than the old one?

The Old one has worked better than this with v3.1.6. This new version isn't showing active(approved) friends too. Then don't want to talk about the other steps.



Thank you!
by CyberBoy
Sat Nov 14, 2015 1:23 pm
Forum: Abandoned Extensions
Topic: [ABD] Messenger Box
Replies: 207
Views: 30249

Re: [DEV] Messenger Box

Hi..! I have a proposal as, the first important thing is, we need to stop the main massage box in the bottom side, when we have done minimizing it..! Temporary.... you can create a "CLOSE" X action to close, if someone isn't like to it. Then the other things aren't big cases, because other...
by CyberBoy
Sat Nov 07, 2015 8:51 pm
Forum: Extensions in Development
Topic: [DEV] Groups in viewtopic
Replies: 12
Views: 955

Re: [DEV] Groups in viewtopic

Hello DMZX,
Please try to create a STAR RANK too with this your ext. It is very useful to all us.

Thank you for your all exts, always..! :P
by CyberBoy
Fri Oct 30, 2015 9:19 am
Forum: Extensions in Development
Topic: [CDB] TPOTM 1.0.3 - Top Poster Of The Month
Replies: 36
Views: 3100

Re: [RC3] TPOTM 1.0.2 - Top Poster Of The Month

:) Hello.. For my style(template), it's working only after I renamed the "prosilver" folder as "all". Then please modify ext for the other templates too, we are waiting to download the complete file in next time. As a support for others /ext/threedi/tpotm/styles/prosilver change ...
by CyberBoy
Thu Oct 29, 2015 9:48 pm
Forum: Abandoned Extensions
Topic: [ABD] Messenger Box
Replies: 207
Views: 30249

Re: [DEV] Messenger Box

:) OK, it's working now..


thank you!
by CyberBoy
Thu Oct 29, 2015 8:41 pm
Forum: Abandoned Extensions
Topic: [ABD] WhatsApp Share
Replies: 40
Views: 5772

Re: [DEV] WhatsApp Share

:) ok, it's working with smartphone..

thank you!
by CyberBoy
Thu Oct 29, 2015 8:25 pm
Forum: Abandoned Extensions
Topic: [ABD] Messenger Box
Replies: 207
Views: 30249

Re: [DEV] Messenger Box

Hello.. When I confirm the friend request (for Chat Box) it's redirecting to this error. Fatal error: Uncaught exception 'Twig_Error_Loader' with message 'Unable to find template "ucp_friends_requests.html" (looked into: ./ext/florinp/messenger/styles/all/template, ./ext/florinp/messenger/...
by CyberBoy
Thu Oct 29, 2015 5:29 pm
Forum: Abandoned Extensions
Topic: [ABD] WhatsApp Share
Replies: 40
Views: 5772

Re: [DEV] WhatsApp Share

OK ok..
my mother language is Sinhalese.. but I wrote, same thing in english & Brunino's language(italian) to understand better..
by CyberBoy
Thu Oct 29, 2015 2:49 pm
Forum: Abandoned Extensions
Topic: [ABD] WhatsApp Share
Replies: 40
Views: 5772

Re: [DEV] WhatsApp Share

Hi Brunino! Is this working with v3.1.6? Because, I'm trying to use this, but nothing to see in my forum after activated. (Enabled > Whatsapp Share as a ext) Have any configuration Settings in ACP, before it's start? (Same idea in Italian) cè qualcosa da fare prima di usare questo ext? perchè non ho...
by CyberBoy
Thu Oct 29, 2015 12:00 am
Forum: Abandoned Extensions
Topic: [ABD] WhatsApp Share
Replies: 40
Views: 5772

Re: [DEV] WhatsApp Share

:?: Can't upload with "Upload Extensions" auto uploader.
Upload isn't completing..

Because there, "washare" folder has duplicated.
by CyberBoy
Mon Oct 26, 2015 4:16 am
Forum: Extensions in Development
Topic: [CDB] RH Topic Tags
Replies: 268
Views: 44116

Re: [RC] RH Topic Tags

:P Hello! After installed, it's displaying below error code in my site. (ACP is working.) phpbb v 1.3.6 Fatal error: Uncaught exception 'Twig_Error_Loader' with message 'Unable to find template "@robertheim_topictags/../theme/rh_topictags.css" (looked into: ./ext/robertheim/topictags/style...
by CyberBoy
Sun Oct 18, 2015 9:38 pm
Forum: [3.1.x] Support Forum
Topic: Post Xternal Images isn't dispalying (with sizes) v3.1.6
Replies: 2
Views: 109

Re: Post Xternal Images isn't dispalying (with sizes) v3.1.6

:D yes it is the problem. I'll try to fix it.

Thank you for your valuable time..
by CyberBoy
Sun Oct 18, 2015 2:15 pm
Forum: [3.1.x] Support Forum
Topic: Post Xternal Images isn't dispalying (with sizes) v3.1.6
Replies: 2
Views: 109

Post Xternal Images isn't dispalying (with sizes) v3.1.6

:D Hai everyone! (1st ask Sorry for my English) In my forum, when someone is attaching xternal-images-links, displaying if them were added without sizes(only). Here is an example post of a member in my forum. There is displaying only one image, cause it has added myself as an Admin-test-edit to fix ...

Go to advanced search