Search found 8 matches

by dmountford
Tue Nov 30, 2004 3:32 am
Forum: [2.0.x] MOD Database Releases
Topic: [2.0.19] Topics a user has started
Replies: 225
Views: 38670

thanks, I'll try that
by dmountford
Mon Nov 29, 2004 9:21 pm
Forum: 2.0.x Support Forum
Topic: Can you insert a phpBB board into a netobjects fusion page?
Replies: 1
Views: 120

Can you insert a phpBB board into a netobjects fusion page?

I'm wondering if there is a way to insert code into netobjects fusion so I can post my board within my main website?
by dmountford
Mon Nov 29, 2004 4:54 am
Forum: [2.0.x] MOD Database Cleanup
Topic: [2.0.8] Change Version Info
Replies: 19
Views: 14741

any answer on 2.0.10 or 2.0.11?
by dmountford
Mon Nov 29, 2004 3:47 am
Forum: [2.0.x] MOD Database Releases
Topic: [2.0.19] Topics a user has started
Replies: 225
Views: 38670

Hey I installed this mod and the fonts for the topics data are too big... I used EasyMod to install it...

I'm also wondering if the topics started list can match the way the "find user posts" looks when you pull it up...?

Image
by dmountford
Mon Nov 29, 2004 2:57 am
Forum: [2.0.x] MOD Database Cleanup
Topic: [2.0.11] Colour on poll results
Replies: 61
Views: 19752

ditto, I'd love to have the same bars as subSilver but with colors
by dmountford
Sun Nov 28, 2004 2:41 pm
Forum: [2.0.x] MOD Requests
Topic: Need User Log
Replies: 0
Views: 77

Need User Log

I'm hoping to have a mod that will log when users log onto the board and off, so that I can have a track record of when they are online...
by dmountford
Sun Nov 28, 2004 12:15 am
Forum: [2.0.x] MOD Database Cleanup
Topic: [2.0.6] Author Hyperlink
Replies: 47
Views: 23959

does this work in 2.0.11?
by dmountford
Sun Nov 28, 2004 12:05 am
Forum: [2.0.x] MOD Database Cleanup
Topic: [2.0.10] Topic Cement!
Replies: 170
Views: 50477

I'm trying to install this mod with EasyMod after having the "separate announcements & stickies" mod installed. I am getting this error: Critical Error FIND FAILED: In file [viewforum.php] could not find: ORDER BY t.topic_last_post_id DESC "; MOD script line #136 What do I need to do to fix this? Is...

Go to advanced search