Search found 19 matches

by jenbowrow
Sun Oct 30, 2016 2:11 pm
Forum: [3.1.x] Support Forum
Topic: Couple of basic questions - Where to change the name of the styles
Replies: 3
Views: 172

Re: Couple of basic questions - Where to change the name of the styles

For example when a user wants to select their style they have a standard name of "cs" for counterstrike. Or Prosilver.

I want them to have the name I choose.
by jenbowrow
Sun Oct 30, 2016 11:54 am
Forum: [3.1.x] Support Forum
Topic: Couple of basic questions - Where to change the name of the styles
Replies: 3
Views: 172

Couple of basic questions - Where to change the name of the styles

Hello again

Where would I change the name of the styles for the drop down menu? Wouldn't be the folder I am assuming?
by jenbowrow
Wed Oct 26, 2016 1:38 am
Forum: [3.1.x] Support Forum
Topic: Can't get styles to show as installed
Replies: 28
Views: 676

Re: Can't get styles to show as installed

I created a new account and logged in an it works on that one. That is really strange indeed. Why is this? Still won't work on my first account. So, a few questions No way to have guests see the board in the style I make? I will give up on it not working on the other account I made.. Seems like anyt...
by jenbowrow
Wed Oct 26, 2016 1:17 am
Forum: [3.1.x] Support Forum
Topic: Can't get styles to show as installed
Replies: 28
Views: 676

Re: Can't get styles to show as installed

Why would they not work for me then? Seems really strange. I also tried on other browsers long ago Just tried on a different computer. I don't know what the difference is between preview/tester that makes it work but it isn't working. Hope someone out there can come have a look at the issue. If so, ...
by jenbowrow
Tue Oct 25, 2016 2:51 pm
Forum: [3.1.x] Support Forum
Topic: Can't get styles to show as installed
Replies: 28
Views: 676

Re: Can't get styles to show as installed

Same in both panels. Nothing happens just able to select it. I was just showing both, wasn't sure what you were looking for.
by jenbowrow
Tue Oct 25, 2016 1:17 pm
Forum: [3.1.x] Support Forum
Topic: Can't get styles to show as installed
Replies: 28
Views: 676

Re: Can't get styles to show as installed

Brf wrote:Select your style in your USER control panel, not the admin control panel.
Yeah, as saying that before. same in both. Only has worked in preview
by jenbowrow
Tue Oct 25, 2016 1:00 pm
Forum: [3.1.x] Support Forum
Topic: Can't get styles to show as installed
Replies: 28
Views: 676

Re: Can't get styles to show as installed

What styles or version should I be using. Just using whatever they have as the app for now. Just want things to work well and easily. I just tried changing from the control panel, lets me choose but doesnt change. Just like it does on the style selection. :( Must be some option on the server that is...
by jenbowrow
Tue Oct 25, 2016 11:04 am
Forum: [3.1.x] Support Forum
Topic: Can't get styles to show as installed
Replies: 28
Views: 676

Re: Can't get styles to show as installed

Mick wrote:I can't see a board at either of the links you provided.
http://www.nintendoswitchn.com/forum/

this is what happes when you have been up all day and night :D
by jenbowrow
Tue Oct 25, 2016 9:55 am
Forum: [3.1.x] Support Forum
Topic: Can't get styles to show as installed
Replies: 28
Views: 676

Re: Can't get styles to show as installed

Have you read Installing styles ? Also, what's the name of the style you uploaded using FTP? The link you provided goes to a blog that doesn't exist, where is your board exactly so we can see what's happening? http://www.nintendoswitchn.com/forums Sorry about the wrong link So far, CS, AnimeZone, w...
by jenbowrow
Tue Oct 25, 2016 8:53 am
Forum: [3.1.x] Support Forum
Topic: Can't get styles to show as installed
Replies: 28
Views: 676

Re: Can't get styles to show as installed

Installed through the ftp and no change.

Can preview and use, but actually activating does nothig, also tried making the styles as default and nothing.

Maybe I am just doing it wrong, I really dont know. *snip*
by jenbowrow
Tue Oct 25, 2016 8:19 am
Forum: [3.1.x] Support Forum
Topic: Can't get styles to show as installed
Replies: 28
Views: 676

Re: Can't get styles to show as installed

does that mean I have to upload them one at a time? this is how they showed it on youtube, but I'll try again . . . Doesn't let me do more than one file, not sure what to do :shock: Presumably you're using the GoDaddy cPanel for all of this? A lot of the host supplied cPanels will only allow one fi...
by jenbowrow
Tue Oct 25, 2016 7:38 am
Forum: [3.1.x] Support Forum
Topic: Can't get styles to show as installed
Replies: 28
Views: 676

Re: Can't get styles to show as installed

does that mean I have to upload them one at a time? this is how they showed it on youtube, but I'll try again Doesn't let me do more than one file, not sure what to do :shock: Mode User Group World Read x x x Write x o o Execute Permission 6 4 4 also have this box on uploads. not sure what it matter...
by jenbowrow
Tue Oct 25, 2016 7:23 am
Forum: [3.1.x] Support Forum
Topic: Can't get styles to show as installed
Replies: 28
Views: 676

Re: Can't get styles to show as installed

I installed them on godaddy in my styles file location. I unzipped them there and then went to my board. I clicked the install button. then I try to activate and nothing happens. I haven't made any changes to anything other than what godaddy does in the app creation process. www.nintendoswitchn/foru...
by jenbowrow
Tue Oct 25, 2016 6:47 am
Forum: [3.1.x] Support Forum
Topic: Errror with update from 3.1.9 to 3.1.10
Replies: 3
Views: 171

Re: Errror with update from 3.1.9 to 3.1.10

What is the difference with the two

Go to advanced search