Search found 64 matches

by nopeekiepeekie
Tue Apr 08, 2008 6:05 pm
Forum: [3.0.x] Support Forum
Topic: Registered users not showing legend colors
Replies: 2
Views: 88

Re: Registered users not showing legend colors

thank you so much for the quick reply, i knew it was something simple i was overlooking. again, thanks so much!
by nopeekiepeekie
Tue Apr 08, 2008 5:44 pm
Forum: [3.0.x] Support Forum
Topic: Registered users not showing legend colors
Replies: 2
Views: 88

Registered users not showing legend colors

I'm unsure why this is happening. I am sure, though, that's probably something simple I have overlooked.

Could anyone tell me why my users are not showing up under their legend colors? The only one that shows up is the admin.

http://www.pspaddictsrus.com/forum/index.php

Thanks,
Clarissa
by nopeekiepeekie
Thu Apr 26, 2007 11:27 pm
Forum: 2.0.x Support Forum
Topic: Banning Dynamic Signature/Avatar
Replies: 2
Views: 154

Re: Banning Dynamic Signature/Avatar

i know i can do that, i was hoping there was a way to ban the url from my site altogether. thanks for the help though :)
by nopeekiepeekie
Thu Apr 26, 2007 12:12 am
Forum: 2.0.x Support Forum
Topic: Banning Dynamic Signature/Avatar
Replies: 2
Views: 154

Banning Dynamic Signature/Avatar

Is there a way I can ban a dynamic signature/avatar url? The person is not following our size guidelines and it's making people on dialup crazy waiting for the images to load. i'm not sure if y'all need a link to the site or not to check it out but here it is just in case. http://www.imagerotation.c...
by nopeekiepeekie
Fri Feb 16, 2007 11:01 am
Forum: 2.0.x Support Forum
Topic: Adding a column to the emoticon popup?
Replies: 5
Views: 311

Nope. In includes/functions_post.php look for: $inline_columns = 4; $inline_rows = 5; $window_columns = 8; The first two are for the size of the normal smilie display. The Third line is the number of columns in the popup. thanks! that's exactly what i was looking for. (i'm a she btw :D )
by nopeekiepeekie
Thu Feb 15, 2007 6:23 pm
Forum: 2.0.x Support Forum
Topic: Adding a column to the emoticon popup?
Replies: 5
Views: 311

Adding a column to the emoticon popup?

Does anyone know where i can change the code to make my emoticon popup open with more columns? the box is starting to get too long and i'd like for it to be "wider" instead of "longer"
by nopeekiepeekie
Sat Feb 03, 2007 5:14 pm
Forum: [2.0.x] MOD Database Releases
Topic: Pseudo WYSIWYG BBcode Editor
Replies: 200
Views: 60363

did you upload the images?

in your template/image folder there should be an editor folder with all the images in it.
by nopeekiepeekie
Thu Feb 01, 2007 3:45 pm
Forum: [2.0.x] MOD Database Releases
Topic: [2.0.21] Country Flags MOD
Replies: 371
Views: 102055

is there a way that you can get the flag to show up in a different box on the memberlist? ie

i would like it to go:

# / PM / Name / Email / Location / Flag / Joined / Posts / WWW

because it looks crowded when people type in a location and have a flag with them both in the Location box.
by nopeekiepeekie
Sat Jan 13, 2007 1:21 am
Forum: [2.0.x] MOD Database Releases
Topic: Pseudo WYSIWYG BBcode Editor
Replies: 200
Views: 60363

thank you so much for the very prompt reply! it works wonderfully. :D
by nopeekiepeekie
Fri Jan 12, 2007 4:07 pm
Forum: [2.0.x] MOD Database Releases
Topic: Pseudo WYSIWYG BBcode Editor
Replies: 200
Views: 60363

Templater, first off, thank you for this wonderful mod. My moderators and I are really enjoying it. it's very efficient and puts the code in the correct places. i was wondering if there was a way that you could get the URL button to do what the User Friendly URL Input mod does, i find it much easier...
by nopeekiepeekie
Thu Jan 11, 2007 8:52 pm
Forum: 2.0.x Support Forum
Topic: User locked out
Replies: 7
Views: 716

i'm having this issue also. most notably when people try to change their signatures or avatars.
by nopeekiepeekie
Fri Sep 01, 2006 3:15 pm
Forum: 2.0.x Support Forum
Topic: Ran into problems sending Mail. Response 553 ??
Replies: 2
Views: 248

thanks for confirming :)
by nopeekiepeekie
Fri Sep 01, 2006 2:32 pm
Forum: 2.0.x Support Forum
Topic: Ran into problems sending Mail. Response 553 ??
Replies: 2
Views: 248

Ran into problems sending Mail. Response 553 ??

Ran into problems sending Mail. Response: 553 Sorry, over your daily relay limit.

DEBUG MODE

Line : 143
File : smtp.php


i assume this is because of something set up on my host, but i just want to make sure.
by nopeekiepeekie
Mon Jun 12, 2006 3:10 pm
Forum: 2.0.x Support Forum
Topic: PMs ~ Users get email but nothing in PM inbox?
Replies: 2
Views: 285

thanks for the quick response kevin, i had a hunch it might have been something like that but wanted to be sure
by nopeekiepeekie
Mon Jun 12, 2006 1:53 pm
Forum: 2.0.x Support Forum
Topic: PMs ~ Users get email but nothing in PM inbox?
Replies: 2
Views: 285

PMs ~ Users get email but nothing in PM inbox?

Does anyone know why this would be happening?

TIA
Clarissa

Go to advanced search