Search found 14 matches

by Preseren
Mon Dec 05, 2005 2:30 pm
Forum: 2.0.x Support Forum
Topic: Redirect to microsoft.com???
Replies: 2
Views: 127

It worked, thanks 4 all your help

P.
by Preseren
Mon Dec 05, 2005 1:40 pm
Forum: 2.0.x Support Forum
Topic: Redirect to microsoft.com???
Replies: 2
Views: 127

Redirect to microsoft.com???

After a while that my forum has been idle, I checked it, if all works fine. Adn when I tried to log in, after I hit the login button, I get redirected to www.microsoft.com. Ok, I had an earlier version of the forum, so I deleted all, droped the db table and made a new install with the up-to date ver...
by Preseren
Wed Jul 27, 2005 10:18 pm
Forum: 2.0.x Support Forum
Topic: Sign in and register change on the first page?
Replies: 2
Views: 56

Sign in and register change on the first page?

Hy all...

Im trying to change the text (smth like Hy guest. Would you like to sign in or register), buth I have no idea where to do this?
Can any help me please?

P.
by Preseren
Sun Jun 05, 2005 10:51 pm
Forum: [2.0.x] MODs in Development
Topic: [BETA] Rebuild Search Mod
Replies: 219
Views: 54886

well that is the same peroblem I get....
doono why

P.
by Preseren
Sat May 28, 2005 10:20 am
Forum: [2.0.x] MODs in Development
Topic: [BETA] Rebuild Search Mod
Replies: 219
Views: 54886

well have no idea why not. U sure you changed all the files that you need to change?
I have a nice looking new option in my admin section...

P.
by Preseren
Fri May 27, 2005 11:51 am
Forum: 2.0.x Support Forum
Topic: new forum redirects to the old one.
Replies: 8
Views: 401

Well, Ive done it with PhpMyAdmin, and changed it in the config.php table..
Fin it inthere and change from old adress to new one.

P.
by Preseren
Fri May 27, 2005 11:39 am
Forum: [2.0.x] MODs in Development
Topic: [BETA] Rebuild Search Mod
Replies: 219
Views: 54886

go to the admin panel and run it from there....
I needed a half an hour to figure out this ;)

P.
by Preseren
Thu May 26, 2005 2:31 pm
Forum: [2.0.x] MODs in Development
Topic: [BETA] Rebuild Search Mod
Replies: 219
Views: 54886

Hy all... m trying this MOD for last two days and all i get is 0% all the time... I left it running for a half of hour, I know, taht it takes a lot of time, bus my forum is new and has only 200 posts, so this should be go to 1% within half an hour am I regit? Why is that? I tried also the manage the...
by Preseren
Mon May 23, 2005 2:16 pm
Forum: 2.0.x Support Forum
Topic: Moving sql from one to another server PROBLEM
Replies: 1
Views: 105

Moving sql from one to another server PROBLEM

HY all... Im moving my board and sql from lycos to another server. Well, becaute he base is too large to Ul, I have splited it in 4 smaller .txt files. While trying to ul the 2nd file I got #1146 - Table 'zainproti_forum.phpbb_search_wordmatch' doesn't exist And I have to say, that I had to delete s...
by Preseren
Sat Apr 30, 2005 11:53 pm
Forum: 2.0.x Support Forum
Topic: Smartor photo album multiple pic ul problem
Replies: 1
Views: 98

Smartor photo album multiple pic ul problem

Ok, I got it working..... heres my problem

If I Ul 2, 3 piics, its all ok.....
But when I give more, like 10, than I get "this file is empty" or the page just reloads and nothing happens!
Why is that?
timeout on the server?
by Preseren
Sat Apr 30, 2005 5:52 pm
Forum: 2.0.x Support Forum
Topic: I get a msg: Hacking attempt Whats That?
Replies: 4
Views: 225

well....
the thing is workin now.... so thanks 4 all the ideas
I obviousli made a mistake at the mod install

P.
by Preseren
Sat Apr 30, 2005 3:30 pm
Forum: 2.0.x Support Forum
Topic: I get a msg: Hacking attempt Whats That?
Replies: 4
Views: 225

Hy..

Well I got it back with restoring the phpbb....
But now Im again working on installing the mod, so I think Ill need this again ;=)

Thanks

P.

P.s. Ill report, what is going on
by Preseren
Sat Apr 30, 2005 1:41 pm
Forum: 2.0.x Support Forum
Topic: I get a msg: Hacking attempt Whats That?
Replies: 4
Views: 225

I get a msg: Hacking attempt Whats That?

Hy all.. I installed the album mod, and when tried to access the install.php got the msg: hacking attempt. And any file that I try to acess I get the same msg. Whats That? What does it mean? Even the "normal" phpbb gives the same msg! Is this a function of the BB or of Lycos? http://members.lycos.co...
by Preseren
Thu Mar 03, 2005 6:22 pm
Forum: [2.0.x] MOD Requests
Topic: Photo Album within phpbb?
Replies: 11
Views: 567

Photo Album within phpbb?

Hy all. Im looking (and havent found), but would like to have a photo album, that would be looking just like a forum (well al groups would be like topics in forum). Ive seen souch phps allready, but none to implement it into the phpbb. Would someone be interested in doing sometnihng like this? i wou...

Go to advanced search