Search found 225 matches

by Dukes
Sun May 01, 2005 10:55 am
Forum: 2.0.x Support Forum
Topic: Add BBCode Tags for Aligning Stuff.
Replies: 3
Views: 228

Thanks... <.< I guess I'll have to cope with the [center][left][right] ones, can't find any exactly like I want.
by Dukes
Sun May 01, 2005 3:56 am
Forum: 2.0.x Support Forum
Topic: Add BBCode Tags for Aligning Stuff.
Replies: 3
Views: 228

If there is something about this already feel free to link me or if you could tell me what file(s) to edit and what code to put in I would appreciate it much.
by Dukes
Sun May 01, 2005 3:37 am
Forum: 2.0.x Support Forum
Topic: Add BBCode Tags for Aligning Stuff.
Replies: 3
Views: 228

Add BBCode Tags for Aligning Stuff.

Ok there are these tags in HTML:

Code: Select all

<center></center>
And this kind:

Code: Select all

<align="right"></align
Does anyone know how I can make like...

Code: Select all

[align=right][/align]
tags for my forums? I would like to do it with Left, Right, and Center.
by Dukes
Mon Apr 25, 2005 4:56 pm
Forum: 2.0.x Support Forum
Topic: Failed sending email :: PHP :: - DEBUG MODE
Replies: 25
Views: 1311

I have an SMTP, comcast IS smtp.
by Dukes
Mon Apr 25, 2005 2:29 pm
Forum: 2.0.x Support Forum
Topic: Failed sending email :: PHP :: - DEBUG MODE
Replies: 25
Views: 1311

Used my comcast account. I've done it before, works fine on regular phpBB, the PHP5 port seems to have something different.

Hosting myself? As in on a server I own? No. Bravenet hosting.
by Dukes
Wed Apr 20, 2005 5:59 am
Forum: 2.0.x Support Forum
Topic: Failed sending email :: PHP :: - DEBUG MODE
Replies: 25
Views: 1311

FYI I tried setting up the smtp and got smtp.php errors.
by Dukes
Tue Apr 19, 2005 3:44 pm
Forum: 2.0.x Support Forum
Topic: Failed sending email :: PHP :: - DEBUG MODE
Replies: 25
Views: 1311

That's exactly what I'm thinking JLB.
by Dukes
Tue Apr 19, 2005 10:51 am
Forum: 2.0.x Support Forum
Topic: Failed sending email :: PHP :: - DEBUG MODE
Replies: 25
Views: 1311

Bump.
by Dukes
Tue Apr 19, 2005 4:15 am
Forum: 2.0.x Support Forum
Topic: Failed sending email :: PHP :: - DEBUG MODE
Replies: 25
Views: 1311

Motoko, tried before, already knew about it, doesn't work. Please take note it's only to some people.
by Dukes
Tue Apr 19, 2005 2:37 am
Forum: 2.0.x Support Forum
Topic: Failed sending email :: PHP :: - DEBUG MODE
Replies: 25
Views: 1311

Failed sending email :: PHP :: - DEBUG MODE

Error Message: Failed sending email :: PHP :: DEBUG MODE Line : 234 File : emailer.php Occuring: For some users, no clear reason why it happens for some and not others, when posting. URL: www.crazedfaqs.com Template(s) used: Recoloration of Blue Tabs Any and all MODs: None. Do you use a port of phpB...
by Dukes
Mon Apr 18, 2005 7:01 am
Forum: 2.0.x Support Forum
Topic: Updating 2.0.13 with modifications to 2.0.14
Replies: 5
Views: 248

I reccomend manually patching if you have mods but that's just me.
by Dukes
Mon Apr 18, 2005 7:00 am
Forum: 2.0.x Support Forum
Topic: Rank images...where do they go? [Answd]
Replies: 5
Views: 322

images/rank_images/image.gif *`
by Dukes
Sun Apr 17, 2005 10:23 pm
Forum: 2.0.x Support Forum
Topic: Mod Help
Replies: 15
Views: 317

I think it means to upload it... needs rewritten >.>
by Dukes
Sun Apr 17, 2005 10:22 pm
Forum: 2.0.x Support Forum
Topic: Mod Help
Replies: 15
Views: 317

I think it means to upload it... needs rewritten >.>
by Dukes
Sun Apr 17, 2005 10:20 pm
Forum: 2.0.x Support Forum
Topic: Login/Logout/Registration not working
Replies: 3
Views: 186

There's a board security mod. It will also tell you how many attempts are made to hack you after it's installed. I haven't got the link handy but look in Mods.

Go to advanced search