Search found 6 matches

by stinestrain
Mon Jun 13, 2005 8:49 pm
Forum: 2.0.x Support Forum
Topic: Error in uploading the backup file
Replies: 8
Views: 265

you can upload the db in chunks using BigDump

http://www.ozerov.de/bigdump.php
by stinestrain
Fri May 20, 2005 1:33 pm
Forum: [2.0.x] MOD Database Releases
Topic: [Tool] phpBB 2.0.14 to 2.0.15 Code Changes
Replies: 592
Views: 118847

when installing with easy mod I get the following error:

Code: Select all

Critical Error

FIND FAILED: In file [includes/bbcode.php] could not find:

// [img]image_url_here[/img] code.. 
// This one gets first-passed.. 
$patterns[] = "#\[img:$uid\](.*?)\[/img:$uid\]#si"; 

MOD script line #178
by stinestrain
Fri Apr 22, 2005 3:23 pm
Forum: 2.0.x Support Forum
Topic: error sending mail of any kind (notifications, etc)
Replies: 3
Views: 179

woohoo thank you!!!!!!!!!1
by stinestrain
Wed Apr 20, 2005 2:59 pm
Forum: 2.0.x Support Forum
Topic: error sending mail of any kind (notifications, etc)
Replies: 3
Views: 179

error sending mail of any kind (notifications, etc)

my users aren't getting their email notifications, and when I try to request a password reminder it says:

General Error: Invalid_Session

I don't even know where to begin to look to fix it?
by stinestrain
Mon Apr 18, 2005 2:13 am
Forum: [2.0.x] Styles Development & Discussion
Topic: question about installing styles after installing mods
Replies: 1
Views: 84

question about installing styles after installing mods

if I have installed mods to my board, and I now want to install new styles... am I screwed? I did this backwards, didn't I? I tried to install some styles and failed miserably and now I am thinking it's because I would have to go and modify the new theme files so they match the old theme files that ...
by stinestrain
Mon Apr 11, 2005 2:28 am
Forum: [2.0.x] Styles Development & Discussion
Topic: error after installing styles
Replies: 3
Views: 154

error after installing styles

help! I've installed the Classic style as well as the Blue Ice style on my board, but when I try to select either one of them, I get the error: Template->make_filename(): Error - file does not exist I followed the directions exactly, and it said it installed the style, the style was there for me to ...

Go to advanced search