Search found 172 matches

by Glenn I
Tue Aug 26, 2008 2:06 pm
Forum: [3.0.x] Support Forum
Topic: where are the attachments on the server
Replies: 3
Views: 125

Re: where are the attachments on the server

cancel that. I worked it out :)
by Glenn I
Tue Aug 26, 2008 2:04 pm
Forum: [3.0.x] Support Forum
Topic: where are the attachments on the server
Replies: 3
Views: 125

Re: where are the attachments on the server

I don't see them listed in there. what would the server path be for example?
by Glenn I
Tue Aug 26, 2008 1:50 pm
Forum: [3.0.x] Support Forum
Topic: where are the attachments on the server
Replies: 3
Views: 125

where are the attachments on the server

Anyone know the location so that I can download them or the server path to them?
by Glenn I
Thu Aug 07, 2008 8:18 am
Forum: [3.0.x] Support Forum
Topic: Guest Forum
Replies: 3
Views: 127

Re: Guest Forum

Being an admin I would've thought that I'd have access to be bale to do it.

I added myself to the global moderator group and am now able to do it
by Glenn I
Thu Aug 07, 2008 7:57 am
Forum: [3.0.x] Support Forum
Topic: Guest Forum
Replies: 3
Views: 127

Guest Forum

I have a guest forum set up where unregistered users need approval before their posts can be read. How can I as an admin delete posts or even delete an entire topic? No options are allowing me to do this.
by Glenn I
Sat Jun 14, 2008 12:43 am
Forum: [3.0.x] MOD Database Releases
Topic: ACP Announcement Centre
Replies: 2432
Views: 202971

Re: ACP Announcement Centre

Is there a way to have the birthdays announcement show up if the announcements are turned off?
by Glenn I
Wed Jun 11, 2008 11:59 am
Forum: [3.0.x] MOD Database Releases
Topic: ACP Announcement Centre
Replies: 2432
Views: 202971

Re: ACP Announcement Centre

nevermind
by Glenn I
Wed Jun 11, 2008 10:24 am
Forum: [3.0.x] MOD Database Releases
Topic: ACP Announcement Centre
Replies: 2432
Views: 202971

Re: ACP Announcement Centre

I'm getting this error Parse error: parse error, unexpected ',', expecting '{' in /hsphere/local/home/theaussi/theaussieaviator.net/forum/includes/functions_posting.php on line 22 I did the edit twice and getting the same result This is line 22 of functions_posting.php function generate_smilies($mod...
by Glenn I
Mon May 26, 2008 1:02 am
Forum: [3.0.x] MOD Database Releases
Topic: Annual Stars for 3.0
Replies: 293
Views: 39439

Re: Annual Stars for 3.0

I did all the edits correctly and the stars aren't showing in the memberlist. I double checked and the edits are there.

Anyone else have this problem?
by Glenn I
Mon Mar 31, 2008 10:15 pm
Forum: [3.0.x] Styles Support & Discussion
Topic: Add a border around each post
Replies: 3
Views: 287

Re: Add a border around each post

Thank you, that works perfectly 8-)
by Glenn I
Mon Mar 31, 2008 1:13 am
Forum: [3.0.x] Styles Support & Discussion
Topic: Add a border around each post
Replies: 3
Views: 287

Re: Add a border around each post

Anyone know how to do this?
by Glenn I
Thu Mar 27, 2008 12:25 pm
Forum: [3.0.x] Styles Support & Discussion
Topic: Add a border around each post
Replies: 3
Views: 287

Add a border around each post

I am after a way of adding a border around each post when viewing in viewtopic.php. The template I am using makes it a little hard to see where each new post begins. Instead of changing the colour of each background I just want a border around each posting to make them stand out better. Not sure wha...
by Glenn I
Thu Mar 13, 2008 12:09 pm
Forum: [3.0.x] MOD Database Releases
Topic: Posting template
Replies: 368
Views: 71600

Re: Posting template

ok thanks, it's working now 100% :)
by Glenn I
Wed Mar 12, 2008 11:27 pm
Forum: [3.0.x] MOD Database Releases
Topic: Posting template
Replies: 368
Views: 71600

Re: Posting template

I did run it
by Glenn I
Wed Mar 12, 2008 10:09 pm
Forum: [3.0.x] MOD Database Releases
Topic: Posting template
Replies: 368
Views: 71600

Re: Posting template

Still waiting for some assistance with a previous post about an error. See below. I can't add or edit forums until this is fixed. Please help I did that and it submit, then the page changed with this error SQL ERROR [ mysql4 ] Unknown column 'forum_post_tpl' in 'field list' [1054] SQL UPDATE phpbb3_...

Go to advanced search