Search found 8 matches

by kuraitenshi
Sat Aug 06, 2005 3:41 am
Forum: [2.0.x] MOD Database Releases
Topic: Attachment Mod
Replies: 22118
Views: 2241097

The index.php wasn't in my thumbs folder. Thank you very much for helping. ^_^ You're in almost all of the help threads and I appreciate it very much, Tux.
by kuraitenshi
Fri Aug 05, 2005 11:58 pm
Forum: [2.0.x] MOD Database Releases
Topic: Attachment Mod
Replies: 22118
Views: 2241097

Could anyone help me? I can attach things just fine, but they aren't made into thumbnails when I do so. This really stretches the forums at times. I've checked and my server settings say that ImageMagick is installed. I get this error when I attach anything: Warning: imagejpeg(): Unable to open '/ho...
by kuraitenshi
Fri Jul 22, 2005 10:32 pm
Forum: [2.0.x] MOD Database Releases
Topic: Attachment Mod
Replies: 22118
Views: 2241097

I'm having an issue with this mod, could someone please help me out? I've installed the files to the correct location, yet I'm recieving this error upon going to the forums/install/mod_table_inst.php step. Cant find schemas/attach_mysql_schema.sql The file is there. I don't know what I'm doing wrong...
by kuraitenshi
Wed Jul 20, 2005 6:19 pm
Forum: [2.0.x] MOD Database Releases
Topic: Attachment Mod
Replies: 22118
Views: 2241097

I'm having an issue with this mod, could someone please help me out? I've installed the files to the correct location, yet I'm recieving this error upon going to the forums/install/mod_table_inst.php step. Cant find schemas/attach_mysql_schema.sql The file is there. I don't know what I'm doing wron...
by kuraitenshi
Wed Jul 20, 2005 3:31 am
Forum: [2.0.x] MOD Database Releases
Topic: Attachment Mod
Replies: 22118
Views: 2241097

I'm having an issue with this mod, could someone please help me out? I've installed the files to the correct location, yet I'm recieving this error upon going to the forums/install/mod_table_inst.php step. Cant find schemas/attach_mysql_schema.sql The file is there. I don't know what I'm doing wrong.
by kuraitenshi
Tue Jul 19, 2005 4:42 pm
Forum: [2.0.x] MOD Database Releases
Topic: Attachment Mod
Replies: 22118
Views: 2241097

I'm having an issue with this mod, could someone please help me out? I've installed the files to the correct location, yet I'm recieving this error upon going to the forums/install/mod_table_inst.php step. Cant find schemas/attach_mysql_schema.sql The file is there. I don't know what I'm doing wrong...
by kuraitenshi
Wed Jun 29, 2005 11:38 pm
Forum: 2.0.x Support Forum
Topic: n00b Question
Replies: 3
Views: 141

n00b Question

I know this may sound ridiculous, but I can't figure out how to sticky topics. I've looked all around the topic and in the Admin Panel, as well as the moderation option. :(
by kuraitenshi
Mon Jun 27, 2005 7:22 pm
Forum: [2.0.x] Styles Development & Discussion
Topic: Body Width Percentage
Replies: 1
Views: 131

Body Width Percentage

I searched the forums prior to this post, but the outcome consisted of three hundred odd threads that could have possibly pertained to my question. That being said: I'm trying to figure out how to change the body width percentage of my forums. I know how to change the header, and I currently have it...

Go to advanced search