Search found 11 matches

by selbaer
Wed Jul 20, 2005 3:27 am
Forum: 2.0.x Support Forum
Topic: How To Update from 2.0.16 to 2.0.17..
Replies: 5
Views: 327

works great, very easy,
thx for making the little help page
by selbaer
Tue Jul 19, 2005 1:48 pm
Forum: [2.0.x] MOD Database Cleanup
Topic: [2.0.6] Custom Title MOD
Replies: 1238
Views: 254940

i'm using the original viewtopic.php again and will look into it today, thx
by selbaer
Tue Jul 19, 2005 3:40 am
Forum: [2.0.x] MOD Database Cleanup
Topic: [2.0.6] Custom Title MOD
Replies: 1238
Views: 254940

I installed custom_title_1-0-2a into 2.0.16 http://www.phpbb.com/phpBB/viewtopic.php?t=128153 with easy mod and get this message Could not obtain post/user information. DEBUG MODE SQL Error : 1054 Unknown column 'u.user_custom_title' in 'field list' SELECT u.username, u.user_id, u.user_posts, u.user...
by selbaer
Fri Jul 08, 2005 8:09 pm
Forum: 2.0.x Support Forum
Topic: install
Replies: 11
Views: 176

problem solved, go here
http://www.phpbb.com/phpBB/viewtopic.php?t=228741 :P

thx guys
by selbaer
Fri Jul 08, 2005 6:52 pm
Forum: 2.0.x Support Forum
Topic: install
Replies: 11
Views: 176

are you still there?

it looks like i'm not done yet,

i can acces the forum, see the first post, everything is fine until i want to access the admin panel, i get a popup what tells me : the document contains no data???
by selbaer
Fri Jul 08, 2005 6:43 pm
Forum: 2.0.x Support Forum
Topic: install
Replies: 11
Views: 176

ok, it worked

thx a bunch guys

8) :lol: 8) [/img]
by selbaer
Fri Jul 08, 2005 6:35 pm
Forum: 2.0.x Support Forum
Topic: install
Replies: 11
Views: 176

you're right, it's not there
i'll get it , thx so far
by selbaer
Fri Jul 08, 2005 6:27 pm
Forum: 2.0.x Support Forum
Topic: install
Replies: 11
Views: 176

phpBB : Critical Error

Could not open subSilver template config file

DEBUG MODE

Line : 361
File : functions.php


are we getting closer?

this is the next message i get
by selbaer
Fri Jul 08, 2005 6:23 pm
Forum: 2.0.x Support Forum
Topic: install
Replies: 11
Views: 176

ohhh, ok, now i get it, sorry - i'm a little computer idiol LOL
by selbaer
Fri Jul 08, 2005 6:18 pm
Forum: 2.0.x Support Forum
Topic: install
Replies: 11
Views: 176

now this is the first time that i'm trying something like this, are you talking about deleting everything and reinstalling?
by selbaer
Fri Jul 08, 2005 6:08 pm
Forum: 2.0.x Support Forum
Topic: install
Replies: 11
Views: 176

install

I'm getting this error message: message_die() was called multiple times. This isn't supposed to happen. Was message_die() used in page_tail.php? right after installation at the login page ??? URL:http://s89357622.onlinehome.us/forum/ Template(s) used: no, not yet? Any and all MODs: Do you use a port...

Go to advanced search