Search found 130 matches

by salmercker
Thu Mar 06, 2008 3:21 am
Forum: [2.0.x] MOD Database Cleanup
Topic: [2.0.15] Search Engine Results
Replies: 70
Views: 21043

Re: [2.0.15] Search Engine Results

is there any news on this mod as it can def be useful. or at least i owuld like to know how to update the search terms so that msn,yahoo, and ask actually shows a number instead of a -
by salmercker
Sat Mar 01, 2008 4:30 pm
Forum: [3.0.x] Support Forum
Topic: not able to access my ACP after install
Replies: 35
Views: 125296

Re: not able to access my ACP after install

ok is there anyone that would what would block someone from accessing thier acp in 3.0 but not 2.0 one the same computer, but allow access from another computer in the same network? first i thought it was my server, since it ran perfectly fine on the localhost. then i noticed that i was able to sign...
by salmercker
Fri Feb 29, 2008 2:45 pm
Forum: [3.0.x] Support Forum
Topic: not able to access my ACP after install
Replies: 35
Views: 125296

Re: not able to access my ACP after install

ok why is it people don't read all the posts. yes i have a built-in web accelerator built into my satallite modem. no that aint the problem cause if that was stopping me then the other computer i have on the same network would not be able to get into the ACP.
by salmercker
Thu Feb 28, 2008 6:58 pm
Forum: [3.0.x] Support Forum
Topic: not able to access my ACP after install
Replies: 35
Views: 125296

Re: not able to access my ACP after install

well the only way i have to clear that would be to restart my modem which i have done. and it didnt work. and where it comes to differences hers is vista mine is xp ok i have totally resest my laptop to it's windows default setting and it still wont let me in. BUT, at least now it is not telling me ...
by salmercker
Thu Feb 28, 2008 6:31 pm
Forum: [3.0.x] Support Forum
Topic: not able to access my ACP after install
Replies: 35
Views: 125296

Re: not able to access my ACP after install

ill try to say this as clear as i can cause i must not of been clear enough the first time. the accelerator is built into my satallite modem, therefore if it was blocking it on one computer it would be blocking it on the other computer so that can't be it. and no i cant do anything with the accelera...
by salmercker
Thu Feb 28, 2008 6:21 pm
Forum: [3.0.x] Support Forum
Topic: not able to access my ACP after install
Replies: 35
Views: 125296

Re: not able to access my ACP after install

ok i have cleared every possible thing i can on that computer and it wont let me in. i have NO anti-virus or firewall on there i even have the windows firewall turned off. where it comes to the web accelerator. it is built into my modem. which means if it wont let me sign into it on my laptop then i...
by salmercker
Thu Feb 28, 2008 6:08 pm
Forum: [3.0.x] Support Forum
Topic: not able to access my ACP after install
Replies: 35
Views: 125296

Re: not able to access my ACP after install

it is already in my trusted zone
by salmercker
Thu Feb 28, 2008 5:45 pm
Forum: [3.0.x] Support Forum
Topic: not able to access my ACP after install
Replies: 35
Views: 125296

Re: not able to access my ACP after install

ok it now appears that it aint phpb3 OR my server screwing me up on install but something to do with my laptop. what settings on a computer can stop you from accessing the phpbb3 acp as i have no problems accessing a phpbb2 acp? i just tried to log in on my girls computer and it worked perfectly. bu...
by salmercker
Thu Feb 28, 2008 4:40 pm
Forum: [3.0.x] Support Forum
Topic: not able to access my ACP after install
Replies: 35
Views: 125296

Re: not able to access my ACP after install

i installed it on my server first then when it wouldn't work i downlaoded everything and tried it on my localhost. so that can't be the case if it was, then once i downloaded it it wouldnt of worked on my localhost.i am using xampp for my localhost. and afmu for my online server. i do love how peopl...
by salmercker
Thu Feb 28, 2008 8:23 am
Forum: [3.0.x] Support Forum
Topic: not able to access my ACP after install
Replies: 35
Views: 125296

Re: not able to access my ACP after install

ok then try this one why is it using the EXACT same files AND DATABASE it works on ONE of my servers and not the other? which i beleive was the very first question i asked was is someone could look through the phpinfo files i posted in my first post and see if there is a setting on my server that i ...
by salmercker
Thu Feb 28, 2008 5:43 am
Forum: [3.0.x] Support Forum
Topic: not able to access my ACP after install
Replies: 35
Views: 125296

Re: not able to access my ACP after install

not sure but i think it has been the required time to post a new messege. but anyways i have done everything everyone has asked of me and nothing has worked yet not even a freah install. so does anyone have any other clues? also what did you do to be able to register a account as i have tried on all...
by salmercker
Thu Feb 28, 2008 1:35 am
Forum: [3.0.x] Support Forum
Topic: not able to access my ACP after install
Replies: 35
Views: 125296

Re: not able to access my ACP after install

the one in the root is a premod to a point. i just got done looking at where i got it from again. (actually forgot which one was in the root folder) that is the portalxl 4.0. granted it is a premod, BUT you still gotta install phpbb3 first then add that in. Then you copy and paste the files over the...
by salmercker
Wed Feb 27, 2008 11:36 pm
Forum: [3.0.x] Support Forum
Topic: not able to access my ACP after install
Replies: 35
Views: 125296

Re: not able to access my ACP after install

well i seem to of found a new problem it dont wanan let me log out either You were not logged out, as the request did not match your session. Please contact the board administrator if you continue to experience problems i was just going ot log out then register a account for ya but feel free to try ...
by salmercker
Wed Feb 27, 2008 8:30 pm
Forum: [3.0.x] Support Forum
Topic: not able to access my ACP after install
Replies: 35
Views: 125296

Re: not able to access my ACP after install

well i actually have like 2-3 phpbb3 forums on that site and i cant access the acp on any of them. the main url which i am just using http://camgirlplus.com is giving me the errors stated earlier. http://camgirlplus.com/test says i have authenticated myself correctly proced to acp then sends me to r...
by salmercker
Wed Feb 27, 2008 7:56 pm
Forum: [3.0.x] Support Forum
Topic: not able to access my ACP after install
Replies: 35
Views: 125296

Re: not able to access my ACP after install

ummmmmmmmm regular settings for my cookies as i have never edited them. my guess would be phpbb3_m2d8b_k camgirlplus.com/ * style_cookie null camgirlplus.com/ * phpbb3_m2d8b_u 1 camgirlplus.com/ * phpbb3_m2d8b_sid camgirlplus.com/ * that is out of my actual cookie minus the SID numbers before you as...

Go to advanced search