Search found 15 matches

by [RTG]Rb
Thu Jul 06, 2006 5:16 am
Forum: [2.0.x] Styles Development & Discussion
Topic: Simply Changing The Message Font Color
Replies: 5
Views: 516

I've changed all the colors via the admin panel, it doesn't seem to be working =/.
by [RTG]Rb
Tue Jul 04, 2006 7:13 pm
Forum: [2.0.x] Styles Development & Discussion
Topic: Simply Changing The Message Font Color
Replies: 5
Views: 516

Ah yes I know that, except I don't know what tag im looking for.
by [RTG]Rb
Tue Jul 04, 2006 4:37 pm
Forum: [2.0.x] Styles Development & Discussion
Topic: Simply Changing The Message Font Color
Replies: 5
Views: 516

Simply Changing The Message Font Color

I've tried for a day about searching the forums for this... but im working on a theme

http://clan-fa.net

And how the heck do you change the message color. Like this font what im typing here, I can't find it for anything =/.

Thanks in advanced guys.
by [RTG]Rb
Fri May 12, 2006 3:59 pm
Forum: 2.0.x Discussion
Topic: Showing Online Members In External Page?
Replies: 1
Views: 232

Showing Online Members In External Page?

I believe this is possible... i've spent the past 30 minutes trying to search for it, but I have bad luck. Can someone point me in the right direction, again, I want to show online members in a non-forum page.
by [RTG]Rb
Sat Apr 01, 2006 10:57 pm
Forum: [2.0.x] Styles Development & Discussion
Topic: [NEW THEME] - CSTrapt
Replies: 3
Views: 355

[NEW THEME] - CSTrapt

Well its almost done, its my very first template, and I've noticed that templates of CS are in big demand so I started one.

http://blizzside.ws/mod/index.php

Im still fixing a few things here and there
-Sidebars
-Rollovers
-CSS Colors/Borders

Comments? Suggestions on other then those 3 above?
by [RTG]Rb
Sun Mar 26, 2006 12:11 am
Forum: [2.0.x] Styles Development & Discussion
Topic: Little area on the left
Replies: 2
Views: 384

eh, the thing though, is that this is a premade template from clantemplates, came already coded html wise, I just coded it for phpBB, im still stumped, now also, at the top, the spacing is messed up in IE, but not FF.
by [RTG]Rb
Sat Mar 25, 2006 9:09 am
Forum: [2.0.x] Styles Development & Discussion
Topic: Little area on the left
Replies: 2
Views: 384

Little area on the left

http://blizzside.ws/rtgcs/index.php


Look to the left of where it says Main/Forum, at the top section of the forum boards, below the headers. theres a red indention, I cant find the code anything, as if i didnt close a tag or something, does someone have an idea?
by [RTG]Rb
Tue Oct 25, 2005 3:59 am
Forum: [2.0.x] Styles Development & Discussion
Topic: CSS Help
Replies: 0
Views: 252

CSS Help

hey guys, I need a little help, im trying to add a new a new class(i think thats what they call it) to my style sheet, the reason for this I want to use it on my portal on my blocks http://www.blizzside.net/site/ I want to have a left and a right border on the blocks... with no top and bottom border...
by [RTG]Rb
Wed Oct 19, 2005 7:31 am
Forum: [2.0.x] MOD Database Releases
Topic: [2.0.17] User Selectable Logo
Replies: 10
Views: 4837

hey, im using this not so much as a logo changer, but more of a banner changer, the image im letting users swap is http://www.blizzside.net/site/templates/vizion/logos//abstractgamer.jpg now, the mod works great, for smaller images... inside my User CP, row2's width is like 645, the size of the bann...
by [RTG]Rb
Fri Jul 15, 2005 3:55 am
Forum: 2.0.x Support Forum
Topic: Footer Out Of Place On Portal
Replies: 1
Views: 138

Footer Out Of Place On Portal

I tried getting support at the portal site, but no ones responded, so maybe someone here can help... http://www.blizzside.net/ Look on the right side, between the who's online and the poll blocks, for some reason the text of the footer goes there.... it makes no sense sense the footer is the bottom ...
by [RTG]Rb
Thu Jul 14, 2005 11:14 pm
Forum: [2.0.x] MOD Database Cleanup
Topic: [2.0.16] Mouse hover last post
Replies: 95
Views: 36033

http://blizzside.net/viewforum.php?f=1 Just put your mouse over BlizzSide Disabling, it shows the last message.
by [RTG]Rb
Thu Jul 14, 2005 7:05 am
Forum: 2.0.x Support Forum
Topic: Redirected to microsof.com on logon/logout
Replies: 6
Views: 678

same thing with IE and firefox, im uninstalling this phpbb security mod, so i can run that common.php to set my variables, lets hope that works.
by [RTG]Rb
Thu Jul 14, 2005 6:03 am
Forum: 2.0.x Support Forum
Topic: Redirected to microsof.com on logon/logout
Replies: 6
Views: 678

crap scratch that, now i can't access the admin panel since i changed my domain from http://www.blizzside.net
to www.blizzside.net
by [RTG]Rb
Thu Jul 14, 2005 6:01 am
Forum: 2.0.x Support Forum
Topic: Redirected to microsof.com on logon/logout
Replies: 6
Views: 678

Cookie domain http://blizzside.net
Cookie name phpbb2mysql
Cookie path /
Cookie secure Disabled
If your server is running via SSL, set this to enabled, else leave as disabled Disabled Enabled
Session length [ seconds ] 3600
by [RTG]Rb
Thu Jul 14, 2005 5:57 am
Forum: 2.0.x Support Forum
Topic: Redirected to microsof.com on logon/logout
Replies: 6
Views: 678

Redirected to microsof.com on logon/logout

Will someone please help me out, i have no clue what I did lol, i searched the forums but came up with nothing for this topic maybe just didnt look hard enough. anyways my site is... http://www.blizzside.net/ If you login it redirects you to microsoft.com, if you go back to blizzide.net, u'll be log...

Go to advanced search