Search found 14 matches

by luchope
Tue Dec 25, 2007 6:47 pm
Forum: [3.0.x] MOD Database Releases
Topic: Evil Quick Reply
Replies: 2236
Views: 185437

Re: Evil Quick Reply

Worked fine for me !!!! on Ver 3.0.0 GOLD

Thanks Remor.

Byep!
by luchope
Wed Dec 19, 2007 12:19 am
Forum: [3.0.x] Support Forum
Topic: It was not possible to determine the dimensions of the image
Replies: 141
Views: 54707

Re: It was not possible to determine the dimensions of the image

Ive installed another new installation of Gold Edition. It works fine with the basic DB whicih installas, but while changing DB in config.php it doesnt let post images again.


Has somebody know how to setup the DB for fixing this issue?
Which value from config table?

Byep!
by luchope
Mon Dec 17, 2007 7:11 pm
Forum: [3.0.x] Support Forum
Topic: It was not possible to determine the dimensions of the image
Replies: 141
Views: 54707

Re: It was not possible to determine the dimensions of the image

Hi, my hosting also disabled the PHP setting: "allow_url_fopen". It is explained as follows: http://phpsec.org/projects/phpsecinfo/tests/allow_url_fopen.html . Today I added the code you guys put in this forum, but only got an error: Parse error: syntax error, unexpected '/' in /forum/phpBB3/include...
by luchope
Sun Jul 08, 2007 6:15 pm
Forum: [3.0.x] MOD Requests
Topic: Menu in header
Replies: 1
Views: 174

Menu in header

Hi everybody..

I want to change the prosilver header, i want to put an image and a menu in the same way this page works. Is it a Style mod or genral Mod?

How can I do that?

Byep!
by luchope
Sun Jul 08, 2007 6:14 pm
Forum: [2.0.x] MOD Requests
Topic: Menu in Header
Replies: 1
Views: 84

Re: Menu in Header

I wanted to delete this message but i couldnt..

I wanted to put it in PHPBB3 section.. sorry
Byep!
by luchope
Sun Jul 08, 2007 4:44 pm
Forum: [2.0.x] MOD Requests
Topic: Menu in Header
Replies: 1
Views: 84

Menu in Header

Hi everybody..

I want to change the prosilver header, i want to put an image and a menu in the same way this page works. Is it a Style mod or genral Mod?

How can I do that?

Byep!
by luchope
Sun Jul 08, 2007 4:23 pm
Forum: [3.0.x] Support Forum
Topic: Forum Image
Replies: 10
Views: 334

Re: Forum Image

Thanks it worked.

Have to clean the caché.

Byep!
by luchope
Sat Jul 07, 2007 5:55 pm
Forum: [3.0.x] Support Forum
Topic: Forum Image
Replies: 10
Views: 334

Re: Forum Image

Thanks but diddnt work... :(

Byep!
by luchope
Sat Jul 07, 2007 4:46 pm
Forum: [3.0.x] Support Forum
Topic: Forum Image
Replies: 10
Views: 334

Re: Forum Image

Ive cleared the cache and template cache... but nothing... :(

Byep!
by luchope
Sat Jul 07, 2007 4:42 pm
Forum: [3.0.x] Support Forum
Topic: Forum Image
Replies: 10
Views: 334

Re: Forum Image

Thanks for answering..

So its a bug?

Byep!
by luchope
Sat Jul 07, 2007 4:23 pm
Forum: [3.0.x] Support Forum
Topic: Forum Image
Replies: 10
Views: 334

Forum Image

Hi everybody Ive installed RC1 and all worked fine. Configured forum with images (Forum Image) and all good. But I updated to RC2 and image became up to the title. I want the image in the same line with the tittle. The other things are working fine! Whay could I do? Did I make a mistake? this is the...
by luchope
Fri Oct 21, 2005 6:08 pm
Forum: 2.0.x Support Forum
Topic: Yahoo Images
Replies: 3
Views: 117

I see your point (both), initially i supouse that reasons, but wished it could be "fixed" by a security way...

Thanks



Chaop!
by luchope
Fri Oct 21, 2005 6:00 pm
Forum: 2.0.x Support Forum
Topic: Yahoo Images
Replies: 3
Views: 117

Yahoo Images

Hi everybody, well I'm new in PHPBB, I have installed phpBB at 2.0.17 version.... My problem, is when a user want to publish a image from yahoo which URL usually not ends with JPG, GIF, JPEG... extensions.... like http://us.a1.yahoofs.com/users/425a8b56z970bb8e2/829c/__sr_/b435.jpg?phldSWDB.rmQKF0T ...

Go to advanced search