Search found 206 matches

by okada1314
Fri Jul 01, 2011 4:18 am
Forum: [3.0.x] MOD Writers Discussion
Topic: Fatal error: Cannot redeclare make_clickable()
Replies: 13
Views: 5593

Re: Fatal error: Cannot redeclare make_clickable()

i got erro too
i got
Fatal error: Cannot redeclare make_clickable() (previously declared in C:\xampp\htdocs\www\wordpress\community\includes\functions_content.php:644) in C:\xampp\htdocs\www\wordpress\wp-includes\formatting.php on line 1400
by okada1314
Wed Aug 01, 2007 2:15 am
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] IP Country Flag Olympus 0.5.0a [phpBB 3.0.4] + SVN
Replies: 278
Views: 18317

Re: [DEV] IP Country Flag Olympus

3Di wrote:Something will be posted at September. ;)
THIS IS A GREAT NEWS!
BUT SO LONG TIME
by okada1314
Thu Jul 19, 2007 9:26 am
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] Attendance Mod (0.2.7)
Replies: 354
Views: 34707

Re: [DEV] Attendance Mod

great
by okada1314
Tue Jul 17, 2007 9:22 pm
Forum: [3.0.x] MODs in Development
Topic: sjpportal
Replies: 35
Views: 3964

Re: sjpportal

didi u have a live demo?
by okada1314
Tue Jul 17, 2007 6:31 am
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] WP-United: WordPress Integration v0.9.2.8 22/05/14
Replies: 1123
Views: 211164

Re: [BETA] WP-United: WordPress Integration (v0.5.1 15/07/07)

why no display the link in viewtopic etc. how to set on i already add code in viewtopic etc. You have to have user blogs turned on, and the "show link in viewtopic" turned on in the ACP. Then, after that user creates a blog post, the link will appear. sorry! i dont get your mean! where is the "show...
by okada1314
Mon Jul 16, 2007 10:58 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] WP-United: WordPress Integration v0.9.2.8 22/05/14
Replies: 1123
Views: 211164

Re: [BETA] WP-United: WordPress Integration (v0.5.1 15/07/07)

why no display the link in viewtopic etc.
how to set on
i already add code in viewtopic etc.
by okada1314
Mon Jul 16, 2007 7:55 am
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] WP-United: WordPress Integration v0.9.2.8 22/05/14
Replies: 1123
Views: 211164

Re: [BETA] WP-United: WordPress Integration (v0.5.1 15/07/07)

i got this error to upload avatar

Code: Select all

Fatal error: Call to undefined function: switch_db() in /home/yokohk/public_html/forum/wp-united/wp-integration-class.php on line 614
upload is work!! but got this error
by okada1314
Fri Jul 13, 2007 2:34 pm
Forum: [3.0.x] MODs in Development
Topic: [BETA] Watermark Mod
Replies: 21
Views: 2963

Re: [BETA] Watermark Mod

Great!
by okada1314
Thu Jul 12, 2007 7:33 pm
Forum: [3.0.x] MODs in Development
Topic: [MODDB] Evil quick reply 0.1.5
Replies: 466
Views: 39803

Re: [Beta] Evil quick reply 0.1.5

TRICHES.FR wrote:
terminatoronly wrote:how can i add a bbcode box to the quick reply???

thanks and great mod :)
All ready said... Evil is going to make an add-on ;)
Would he make a add-on quick posting?
by okada1314
Thu Jul 12, 2007 6:20 pm
Forum: [3.0.x] MODs in Development
Topic: [MODDB] Advanced Quick Reply 0.3.0
Replies: 586
Views: 55877

Re: [BETA] Advanced Quick Reply 0.2.0

it is not Complete active options
why! How to set up
by okada1314
Thu Jul 12, 2007 5:44 pm
Forum: [3.0.x] MODs in Development
Topic: [MODDB] Evil quick reply 0.1.5
Replies: 466
Views: 39803

Re: [Beta] Evil quick reply 0.1.5

can u make a add-on
quick posting?
by okada1314
Tue Jul 10, 2007 7:08 am
Forum: [3.0.x] MODs in Development
Topic: [BETA] Quick Posting MOD 3.0.B1
Replies: 101
Views: 11373

Re: [BETA] Quick Posting MOD 3.0.B1

Thanks for your reply Lew. I don't know what this DB installer is that your talking about so I manually uninstalled 2.0 but I am having a problem with removing the DB Qeuries. INSERT INTO phpbb_config (config_name, config_value) VALUES ('display_quick_topic', 1); INSERT INTO phpbb_config (config_na...
by okada1314
Mon Jul 09, 2007 9:22 pm
Forum: [3.0.x] Support Forum
Topic: i got this erro in rc3
Replies: 9
Views: 578

Re: i got this erro in rc3

thank you so much ;)
by okada1314
Mon Jul 09, 2007 7:53 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD]FMP3 Player 0.0.1
Replies: 26
Views: 2963

Re: [BETA]FMP3 Player 0.0.1

JunglistPerfection wrote:Some how this mod doesnt work for me. :cry:
I used goear.com to host the mp3 and nothing happens when I post it using fmp3 tags in my postings.
get goear mp3 here
http://dowint.net/
copy the download link
or use other space

Go to advanced search