Search found 33 matches

by triggerman23
Tue Dec 05, 2006 9:57 pm
Forum: 2.0.x Support Forum
Topic: :: I NEED PAYED HELP ::
Replies: 4
Views: 331

I understand it's easy and free, but i really dont have the time for it thats why....

If you know of anyone that can help me would be great....
by triggerman23
Tue Dec 05, 2006 9:49 pm
Forum: 2.0.x Support Forum
Topic: :: I NEED PAYED HELP ::
Replies: 4
Views: 331

:: I NEED PAYED HELP ::

Hi PHPBB Helpers I have a forum at the moment that is s swamped by spam users and i cant seem to get rid of them.... I am looking for some one to go in and get dirty wwith the codes and figure out a nother problem i have to which is the new users not recievving and email with the re new registration...
by triggerman23
Thu Oct 19, 2006 5:36 pm
Forum: 2.0.x Support Forum
Topic: :: NEW FORUM - EXISTING DATABASE ::
Replies: 1
Views: 90

:: NEW FORUM - EXISTING DATABASE ::

Hi I had problems with my forum before, but now im trying to make a BRAND new forum under a different directory and i made a new database for it and restored the old forums database in the new database so i dont loose the data, members and post.... But for some reason ittells me that some tables exi...
by triggerman23
Fri Sep 08, 2006 1:32 pm
Forum: 2.0.x Support Forum
Topic: :: HELP - EMAIL CONFIRMATION - HELP ::
Replies: 4
Views: 235

I see that you have registered and test it out, but you didn't actived.
Did you actually receive the email, or you got the code a different way.

I think its the spam options that most email addresses have, is there any way or code to by pass this spam protection.

Thank you.
by triggerman23
Fri Sep 08, 2006 1:04 am
Forum: 2.0.x Support Forum
Topic: :: HELP - EMAIL CONFIRMATION - HELP ::
Replies: 4
Views: 235

No one can help me out here...

Please....
by triggerman23
Wed Sep 06, 2006 4:03 pm
Forum: 2.0.x Support Forum
Topic: :: HELP - EMAIL CONFIRMATION - HELP ::
Replies: 4
Views: 235

:: HELP - EMAIL CONFIRMATION - HELP ::

Hi People... I am loosing alot of user(customers) for this issue im having... Allot of people has told me that they registered at my form, not they didnt receive any activation email, Now at first i read that it was AOL & NETSCAPE email account that don't get email from forums, but now its happening...
by triggerman23
Mon Jun 05, 2006 4:46 am
Forum: 2.0.x Support Forum
Topic: :: I NEED TO MODIFY MY REGISTRATION PAGE ::
Replies: 2
Views: 199

Thank you very much... peace out
by triggerman23
Mon Jun 05, 2006 1:30 am
Forum: 2.0.x Support Forum
Topic: :: I NEED TO MODIFY MY REGISTRATION PAGE ::
Replies: 2
Views: 199

:: I NEED TO MODIFY MY REGISTRATION PAGE ::

Hi

When you register you get a short disclaimer, i want to add some more rules to it... how could i do that....

Please let me know... becuase i need to explain to NEW Users with AOL email that they need to change there SPAM settings....

Thank you.
by triggerman23
Sun Jun 04, 2006 10:00 pm
Forum: 2.0.x Support Forum
Topic: :: PROBLEM WITH EMAIL NOTIVICATION - NEW USER ::
Replies: 2
Views: 129

So how can i still get thru to the AOL accounts?
by triggerman23
Sun Jun 04, 2006 1:02 am
Forum: 2.0.x Support Forum
Topic: :: PROBLEM WITH EMAIL NOTIVICATION - NEW USER ::
Replies: 2
Views: 129

:: PROBLEM WITH EMAIL NOTIVICATION - NEW USER ::

I have bin getting allot of people telling me that when sign up to my forum that they dont recieve the email to active there account....

Why are some of the users not getting the email

I think i have a email activation MOD...

Please. help
Thank you..
by triggerman23
Wed May 31, 2006 10:12 pm
Forum: 2.0.x Support Forum
Topic: :: LOOKING FOR A SPECIFIC MOD ::
Replies: 1
Views: 68

:: LOOKING FOR A SPECIFIC MOD ::

Whats up people...

Im looking for a mod, that when any one makes a new topic or post anything i will recieve email notifing me about it.

Thank you...
by triggerman23
Wed Apr 26, 2006 2:21 pm
Forum: 2.0.x Support Forum
Topic: :: HELP WITH PRIVATE MESSAGE ERROR ::
Replies: 1
Views: 212

:: HELP WITH PRIVATE MESSAGE ERROR ::

Hi there everytime i get private messeges i get 2 of the same message, i came to find out that my users get an error when they send a PM, but when the error message show, the message does get to the person, so its not like its not working, but i know it works not my users.. this is what the error me...
by triggerman23
Mon Feb 27, 2006 3:20 am
Forum: 2.0.x Support Forum
Topic: :: PRIVATE MESSAGE ERROR ::
Replies: 0
Views: 124

:: PRIVATE MESSAGE ERROR ::

Hi people...

When i submit a PM i get this Error Message:

Could not connect to smtp host : 111 : Connection refused

DEBUG MODE
Line : 112
File : smtp.php


But the person who suppose to receive the message, does get it...
But i dont know what that error is...

Thank you...
by triggerman23
Tue Jan 31, 2006 10:57 pm
Forum: 2.0.x Support Forum
Topic: [SOLVED] :: AVATAR PROBLEM WHEN UPLOADING IMAGE ::
Replies: 2
Views: 189

Thank you very much.... problem solved...
by triggerman23
Tue Jan 31, 2006 1:44 pm
Forum: 2.0.x Support Forum
Topic: [SOLVED] :: AVATAR PROBLEM WHEN UPLOADING IMAGE ::
Replies: 2
Views: 189

[SOLVED] :: AVATAR PROBLEM WHEN UPLOADING IMAGE ::

Hi... When me or my users upload an image for the avatar, i doesn't upload it, and i get this error.... Warning: copy(./images/avatars/37348565943df68dfd6c65.jpg): failed to open stream: Permission denied in /home/virtual/site244/fst/var/www/html/forum/includes/usercp_avatar.php on line 286 Warning:...

Go to advanced search