Search found 7 matches

by gmvasek
Wed Jul 01, 2009 5:33 am
Forum: [3.0.x] MOD Database Releases
Topic: Smilie Creator
Replies: 181
Views: 29465

Re: Smilie Creator

Your script doesn't accept diacritic... For example: ěščřžýáíéůú ěščřžýáíéůú ěščřžýáíéůú http://img175.imageshack.us/img175/8282/text2schildphpfs5.png And many others... try this: I maybe solved it: In current version IT IS possible to make characters like ěščřžýáíé work. I have tested it on my loc...
by gmvasek
Thu Feb 19, 2009 5:26 pm
Forum: [3.0.x] MODs in Development
Topic: [MODDB] Anti-Spam ACP
Replies: 49
Views: 9914

Re: [RC] Anti-Spam ACP

Very nice mod, I'll use it when bots get to my forum. Nice work EXreaction :)
by gmvasek
Thu Dec 11, 2008 9:11 am
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] phpBB Rivals (Clans, Ladders & Tournaments)
Replies: 775
Views: 94679

Re: [BETA] phpBB Rivals (Clans, Ladders & Tournaments)

Bumping too, I'm a little bit confused from platforms and ladders :D
by gmvasek
Sun Dec 07, 2008 6:42 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] phpBB Rivals (Clans, Ladders & Tournaments)
Replies: 775
Views: 94679

Re: [BETA] phpBB Rivals (Clans, Ladders & Tournaments)

Can anybody please explain me how does platforms and (sub)ladders work?
by gmvasek
Tue Apr 08, 2008 6:50 pm
Forum: [3.0.x] MODs in Development
Topic: [RC] lastRSS agregator 2.0.0RC
Replies: 410
Views: 29691

Re: [RC] lastRSS agregator 2.0.0RC

:!: IMPORTANT :!:

Smix is currently not online because he is having problems with his internet connection
by gmvasek
Tue Apr 08, 2008 6:50 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] lastRSS autoposting bot MOD (0.1.4)
Replies: 1060
Views: 80666

Re: [DEV] lastRSS autoposting bot MOD (0.1.1)

:!: IMPORTANT :!:

Smix is currently not online because he is having problems with his internet connection
by gmvasek
Sat Oct 20, 2007 3:57 pm
Forum: [3.0.x] MOD Writers Discussion
Topic: template->_tpl_load_file(): File /credits_body.html does...
Replies: 1
Views: 499

Re: template->_tpl_load_file(): File /credits_body.html does...

Yes, I had a same problem. You must set a language file on the beginning of file, otherwise it will not work. Just add this line to beginning of file and create a file blank.php in all your language folders with the content below. $user->setup('blank'); Contents of blank.php file: <?php /** * * blan...

Go to advanced search