Search found 14 matches

by bas_dodger
Wed Mar 15, 2006 12:57 pm
Forum: [2.0.x] Styles Development & Discussion
Topic: Problem with a style
Replies: 10
Views: 816

I've uploaded files in forum/... like common.php and so on,.. no it isn't working at all...
by bas_dodger
Wed Mar 15, 2006 12:11 pm
Forum: [2.0.x] Styles Development & Discussion
Topic: Problem with a style
Replies: 10
Views: 816

I've pm'ed you with my link
by bas_dodger
Wed Mar 15, 2006 11:53 am
Forum: [2.0.x] Styles Development & Discussion
Topic: Problem with a style
Replies: 10
Views: 816

its still not working:( I have installed the toolkit, and put the default style back to subsilver (1) I've also uploaded subsilver.css in my .../forum/templates/subsilver map But still, new people can not registrate and users cannot change their profiles. Also the general admin configuration page st...
by bas_dodger
Wed Mar 15, 2006 11:32 am
Forum: [2.0.x] Styles Development & Discussion
Topic: Problem with a style
Replies: 10
Views: 816

ok 1 last question:)

"override style" do i have to put that on yes or on no??
It now says: yes,.. but thats because I have a skin installed i gues???
by bas_dodger
Wed Mar 15, 2006 10:39 am
Forum: [2.0.x] Styles Development & Discussion
Topic: Problem with a style
Replies: 10
Views: 816

but thats my greatest problem.. i cannot get into the configuration. it simply doesnt load that page

I just want to put the original style back.. you do that in the general admin configuration right?
by bas_dodger
Wed Mar 15, 2006 10:18 am
Forum: [2.0.x] Styles Development & Discussion
Topic: Problem with a style
Replies: 10
Views: 816

Problem with a style

On my forum I have installed a skin called Clanzi2k. I have great problems with this skin, new people can not registrate, and registrated people can not update their profiles. So i thought: why don't i put back the old original skin.. But when I go to my administration panel, and I click on General ...
by bas_dodger
Sun Dec 04, 2005 12:24 pm
Forum: [2.0.x] MOD Database Releases
Topic: Birthdays
Replies: 3152
Views: 339920

hi there, I installed this great mod to.
but no I have the following problem, namely: it shows 4 times in a row the same name from the one who's birthday it is...
by bas_dodger
Thu Dec 01, 2005 5:44 pm
Forum: [2.0.x] MOD Database Releases
Topic: Birthdays
Replies: 3152
Views: 339920

I tried to install this mod but i get the following error: An error was encountered while processing the SQL commands. Further SQL processing has been halted. You may choose to complete the MOD installation anyway and perform the SQL commands manually yourself. However, at this point EM cannot guara...
by bas_dodger
Tue Nov 22, 2005 3:46 pm
Forum: [2.0.x] MOD Database Releases
Topic: Birthdays
Replies: 3152
Views: 339920

Hi there:)

I've downloaded this birthday mod,..

but i have no idea in what folder i have to upload it and how to get the mod working wel..

can someone please help me ?:)

thnx
by bas_dodger
Tue Nov 22, 2005 1:14 pm
Forum: 2.0.x Support Forum
Topic: Little problem with login
Replies: 2
Views: 255

gracias :)

thnx a lot
by bas_dodger
Tue Nov 22, 2005 12:51 pm
Forum: 2.0.x Support Forum
Topic: Little problem with login
Replies: 2
Views: 255

Little problem with login

hello, I just installed phpbb 2.0.18 on my forum..
(I had 2.0.17) and now i have great troubles with logging in..

some people cant login att all, and some people have troubles with their cookies..

please help me:)
by bas_dodger
Tue Nov 22, 2005 8:44 am
Forum: [2.0.x] Styles Development & Discussion
Topic: Little problem with a new style
Replies: 4
Views: 373

ok gracias :)
by bas_dodger
Tue Nov 22, 2005 7:44 am
Forum: [2.0.x] Styles Development & Discussion
Topic: Little problem with a new style
Replies: 4
Views: 373

I've downloaded the style Clanzi2k from this website.
by bas_dodger
Mon Nov 21, 2005 8:42 pm
Forum: [2.0.x] Styles Development & Discussion
Topic: Little problem with a new style
Replies: 4
Views: 373

Little problem with a new style

Hello, I just installed a new style on my forum. But usually when you clicked on the PhpBB-icon on the top left of your screen, you would return to the 'home-page' But in the style i have installed, this isn't working. Can someone please help me? And question 2: normally in the administration panel ...

Go to advanced search