Search found 15 matches

by Bri@n
Mon Dec 12, 2005 5:14 pm
Forum: [2.0.x] Styles Development & Discussion
Topic: Forum Request - its an easy one i think.
Replies: 9
Views: 745

Kevin Clark wrote: I think he knows that.
He want's someone to make a style for phpbb that looks like that.


Touche, no offence but i know its not a phpbb, the images on the nosebleed style dont work properly
by Bri@n
Sun Dec 11, 2005 10:40 pm
Forum: [2.0.x] Styles Development & Discussion
Topic: Forum Request - its an easy one i think.
Replies: 9
Views: 745

yeah i did. But the graphics dont upload properly with it on my server.
I like how the maximo park forum is so simple...
by Bri@n
Sat Dec 10, 2005 6:25 pm
Forum: [2.0.x] Styles Development & Discussion
Topic: Forum Request - its an easy one i think.
Replies: 9
Views: 745

please? there must be somebody out there skilled enough to make this?
i beg you! :( :D
by Bri@n
Wed Dec 07, 2005 10:47 pm
Forum: [2.0.x] Styles Development & Discussion
Topic: Forum Request - its an easy one i think.
Replies: 9
Views: 745

Reply back if your making the Request please... :)
Send me an Email (If) you finish it... :lol:

when_mice_attack@hotmail.co.uk
by Bri@n
Wed Dec 07, 2005 9:27 pm
Forum: [2.0.x] Styles Development & Discussion
Topic: Forum Request - its an easy one i think.
Replies: 9
Views: 745

Forum Request - its an easy one i think.

http://www.maximopark.com/maximopark/forum.php
Could somebody imitate this forum for me? I will be very greatful if you do?

i wasnt sure wether this was the right forum for this kind of thing?
Feel free to move it if this is in the wrong place.
by Bri@n
Sun Dec 04, 2005 9:52 pm
Forum: 2.0.x Support Forum
Topic: HELP: BOARD GONE
Replies: 2
Views: 107

Re: HELP: BOARD GONE

HELP, i deleted my board style and now i cant get into the admin to set it back to another style. PLEASE HELP! Download and install starfoxtj's Admin Toolkit . this will allow you to revert your default style back to subSilver, ban/unban users, restore your admin privs, change your cookie/domain se...
by Bri@n
Sun Dec 04, 2005 9:46 pm
Forum: 2.0.x Support Forum
Topic: HELP: BOARD GONE
Replies: 2
Views: 107

HELP: BOARD GONE

HELP, i deleted my board style and now i cant get into the admin to set it back to another style. PLEASE HELP!

thanks! :D

http://www.fruitsofdoom.com/board
by Bri@n
Wed Nov 23, 2005 10:57 pm
Forum: 2.0.x Support Forum
Topic: Images not Showing up!?
Replies: 15
Views: 302

ok, i can get ftpsurfer. I hear thats good.
Ill check back tomorrow after i come home from school and update you on how im getting along. :D thanks.

GoodNight!
by Bri@n
Wed Nov 23, 2005 10:48 pm
Forum: 2.0.x Support Forum
Topic: Images not Showing up!?
Replies: 15
Views: 302

SER wrote: The screen shot you posted shows all of the images as being 0 kb.
So something has gone wrong with the upload, or the images in your download of the template are corupted.

Can you see the images on your hard drive?


Well Spotted!
but when i view them on my Hard Drive they look as they should :?
by Bri@n
Wed Nov 23, 2005 10:45 pm
Forum: 2.0.x Support Forum
Topic: Images not Showing up!?
Replies: 15
Views: 302

Yes most likely set to Auto but if I had a dollar for everytime I have seen this error caused by it not changing from ascii to binary when it got to images I could have a good night out this weekend. Often there is an option to set it to ascii or binary. Cpanel has limitations. If you have the ftp ...
by Bri@n
Wed Nov 23, 2005 10:37 pm
Forum: 2.0.x Support Forum
Topic: Images not Showing up!?
Replies: 15
Views: 302

1) Im not sure? wouldnt it be set to auto?
2) I have them on the Correct Directory
by Bri@n
Wed Nov 23, 2005 10:26 pm
Forum: 2.0.x Support Forum
Topic: Images not Showing up!?
Replies: 15
Views: 302

i deleted all the image files then re-uploaded them, and still they dotn show up? :(
by Bri@n
Wed Nov 23, 2005 10:15 pm
Forum: 2.0.x Support Forum
Topic: Images not Showing up!?
Replies: 15
Views: 302

http://putfile.com/pic.php?pic=11/32616142955.jpg&s=x12
i have them uploaded onto my file Manager, but they dont work still?
by Bri@n
Wed Nov 23, 2005 10:10 pm
Forum: 2.0.x Support Forum
Topic: Images not Showing up!?
Replies: 15
Views: 302

I use a File manager from http://www.xmgfree.com Hosting and am not sure whether they are in binary? :(
by Bri@n
Wed Nov 23, 2005 10:02 pm
Forum: 2.0.x Support Forum
Topic: Images not Showing up!?
Replies: 15
Views: 302

Images not Showing up!?

Im having problems getting my Images to show up on my Forum?
They are all linked properly to the appropriate urls. But still they dont show?Is this a problem with my server or the Forum?

Website: http://www.fruitsofdoom.com

Go to advanced search