Search found 10 matches

by egranto
Tue Dec 22, 2009 2:00 am
Forum: [3.0.x] MOD Database Releases
Topic: Advanced Meta Tags
Replies: 268
Views: 70249

Re: Advanced Meta Tags

hi i'm using http://www.phpBB-SEO.com SEO TOOLKIT BEGIN - TITLE and my code fro 3.0.6 is the following viewtopic page_header($topic_data['topic_title'] . ' : ' . $topic_data['forum_name'] . $extra_title, true, $first_post_text, $forum_id); functions function page_header($page_title = '', $display_on...
by egranto
Mon Sep 07, 2009 4:34 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] Facebook Connect 0.3.4
Replies: 1467
Views: 105669

Re: [BETA] Facebook Connect 0.3.1

Hey, I've got a couple of style corrections to make: :) Open styles/prosilver/template/fbconnect_body.html Find <span class="corners-top"></span> Replace with <span class="corners-top"><span /></span> Open styles/prosilver/template/fbconnect_body.html Find <span class="corners-bottom"> </span> Repl...
by egranto
Thu Sep 03, 2009 2:20 am
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] Facebook Connect 0.3.4
Replies: 1467
Views: 105669

Re: [BETA] Facebook Connect 0.3.0

Hi part of the changes on the overall header are this ones <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd" xmlns:fb="http://www.facebook.com/2008/fbml"> until i know xmlns are define on the html tag i belive the correct one is <html xmlns=...
by egranto
Thu Aug 20, 2009 9:15 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] Facebook Connect 0.3.4
Replies: 1467
Views: 105669

Re: [ALPHA] Facebook Connect

i can help too!
by egranto
Wed Aug 12, 2009 5:24 pm
Forum: phpBB Discussion
Topic: Spiders & bots to add to phpBB
Replies: 909
Views: 529383

Re: Spiders & bots to add to phpbb3

Bot name: 50.nu [Bot] Agent match: 50.nu Information on the bot: http://50.nu/bot.html Bot name: SimilarPages [Bot] Agent match: SimilarPages Information on the bot: http://www.similarpages.com/ Bot name: phpBB-SEO [Bot] Agent match: phpBB-SEO i'm not sure about the last one because the IP address i...
by egranto
Wed Aug 12, 2009 2:59 pm
Forum: [3.0.x] Support Forum
Topic: Time zone setting issue in phpbb3
Replies: 1
Views: 58

Time zone setting issue in phpbb3

about the time i have been set my profile time and the board time to UTC-6 but i still see UTC

no matther if i change to UTC UTC+11 or -11 the time always display the same

any ideas what can cause this?
by egranto
Fri Aug 07, 2009 9:41 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] Facebook Connect 0.3.4
Replies: 1467
Views: 105669

Re: [BETA] Facebook Connect

on my site it works with prime login (or at least i haven't see a bug) i install this MOD yesterday one thing i'll like is or to change the table and added to the users table so that way we can change the social network MOD (i tweak this one to get only the facebook ID not the whole link but i still...
by egranto
Thu Jul 23, 2009 3:46 pm
Forum: [3.0.x] Support Forum
Topic: Jabber: a how-too guide
Replies: 45
Views: 18263

Re: Jabber: a how-too guide

Hi i'm not a expert but there's a few things i know for example gtalk support the same protocol as jabber i had my domain with google apps also i had a jabber server so i start to make some test and i had running my jabber settings with gtalk Jabber Server: talk.google.com Jabber port: 5223 Jabber u...
by egranto
Sat Dec 10, 2005 7:48 pm
Forum: [2.0.x] MOD Database Releases
Topic: [2.0.21] Rebuild Search
Replies: 270
Views: 89362

thx works like that CREATE TABLE `search_rebuild` ( `rebuild_session_id` mediumint(8) unsigned NOT NULL auto_increment, `start_post_id` mediumint(8) unsigned NOT NULL default '0', `end_post_id` mediumint(8) unsigned NOT NULL default '0', `start_time` int(11) NOT NULL default '0', `end_time` int(11) ...
by egranto
Wed Dec 07, 2005 5:33 pm
Forum: [2.0.x] MOD Database Releases
Topic: [2.0.21] Rebuild Search
Replies: 270
Views: 89362

i don`t know what`s wrong here but i install this mod i do it step by step but i`m getting this error i don`t know what can be im using 2.18 version in nuke and i really need this mod Could not obtain rebuild details DEBUG MODE SQL Error : 1146 Table 'crdance2006data.search_rebuild' doesn't exist SE...

Go to advanced search