Search found 59 matches

by $unny
Thu May 15, 2008 3:52 am
Forum: [3.0.x] MOD Database Releases
Topic: Top Posters on Index
Replies: 447
Views: 52392

Re: Top Posters on Index

thanks works fine & I love it :mrgreen:

now I am searcing for TOP TOPICS :mrgreen:
by $unny
Fri Apr 25, 2008 5:55 am
Forum: [3.0.x] Support Forum
Topic: Missing link for Theme (style) in ACP
Replies: 2
Views: 130

Re: Missing link for Theme (style) in ACP

:D thanks

I am NOT shamed that I asked
because I learn something new


THANKS SO MUCH

its work now I just logged in as ADMIN and worked
by $unny
Fri Apr 25, 2008 5:47 am
Forum: [3.0.x] Support Forum
Topic: Missing link for Theme (style) in ACP
Replies: 2
Views: 130

Missing link for Theme (style) in ACP

I need help friends I did search but maybe my keywords were not rights to give me help well I update my forum few week back and today I wanted to change theme but there is no BUTTON for STYLE or THEMe here is a snap shot http://bollywoodfunda.com/wallpapers/images/doi0e9l7ty6e7ailqne.jpg it will be ...
by $unny
Sat Jul 28, 2007 3:40 am
Forum: [3.0.x] MODs in Development
Topic: [BETA] Ads in phpbb3 board
Replies: 59
Views: 8451

Re: [BETA] Ads in phpbb3 board

KBER ;)

I just tried it's work fine

but I when I visted ur site
it's showing on LEFT SIDE from top to bottom ;)

but in mine it's showing LEFT TO RIGHT & your TOP to BOTTOM :lol:
so how can we do that?
I hope you get my point what I am asking for
by $unny
Fri Jul 20, 2007 4:17 am
Forum: [3.0.x] Support Forum
Topic: Forum type = Link - howto open link in new browser window?
Replies: 35
Views: 6559

Re: Forum type = Link - howto open link in new browser window?

Checknix wrote:thx for your work ;)

should it work immediatly?

in ie & firefox?

doesnt work for me either!

Purge the cache
Purge all cache related items, this includes any cached template files or queries


IT WILL WORK IMMEDIATLY



thanks friend I just did it now
and it work fine
by $unny
Fri Jul 20, 2007 3:57 am
Forum: [3.0.x] Support Forum
Topic: Open link in BLACK PAGE (NEW PAGE)
Replies: 2
Views: 123

Re: Open link in BLACK PAGE (NEW PAGE)

Search is your friend . I were about to PM you this topic link so I can get replay QUICK I get it thanks I TRIED to search as OPEN LINK in NEW it's give me something else but not that topic thanks In forumlist_body.html find this: <a href="{forumrow.U_VIEWFORUM}" class="forumtitle"> and replace wit...
by $unny
Fri Jul 20, 2007 3:39 am
Forum: [3.0.x] Support Forum
Topic: Open link in BLACK PAGE (NEW PAGE)
Replies: 2
Views: 123

Open link in BLACK PAGE (NEW PAGE)

Hello Dear Friends

I am using RC 3 & skin name "prosilver"

I am trying to find out how can I add code to OPEN link in new page


like this link below
http://www.phpbb.com

you see that page open in same WINDOW

but I want it to open new page


so please help me
by $unny
Fri Jul 20, 2007 3:31 am
Forum: [3.0.x] Support Forum
Topic: RC3 don't send email?
Replies: 7
Views: 367

Re: RC3 don't send email?

ACP ==> Client communication ===> E-mail settings
by $unny
Thu Jul 19, 2007 5:14 am
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] phpBB3 Portal
Replies: 889
Views: 145136

work fine looks nice

hey Thanks
it's a great mod

and easy to edit & also PAY-PAL stuff is there



thanks



I were came to ask same question


""ncmontas wrote: Is it possible when you bump a topic it will show on the top of the list on the portal??????""
by $unny
Sun Jul 15, 2007 2:15 am
Forum: [3.0.x] MOD Requests
Topic: Display posts on pages outside phpBB directory
Replies: 5
Views: 302

Re: Display posts on pages outside phpBB directory

yes


topic name "posts_anywhere"

I downloaded few day ago

and I have folder

but u can try to search posts_anywhere :lol:


ok here is go link now

just founded

http://www.phpbb.com/community/viewtopi ... 39&start=0
by $unny
Fri Jul 13, 2007 7:36 pm
Forum: [3.0.x] Support Forum
Topic: Problem in /language/en/common.php
Replies: 7
Views: 245

Re: Problem in /language/en/common.php

I did tried NOTEPAD also

but I am saying that if I just open file COMMON and COPY and PASTE back into it without any change

it will gives me same error :(
by $unny
Thu Jul 12, 2007 4:20 pm
Forum: [3.0.x] Support Forum
Topic: Problem in /language/en/common.php
Replies: 7
Views: 245

Re: Problem in /language/en/common.php

still looking for help friend
by $unny
Thu Jul 12, 2007 1:10 am
Forum: [3.0.x] Support Forum
Topic: Problem in /language/en/common.php
Replies: 7
Views: 245

Re: Problem in /language/en/common.php

T50 wrote:what are you using to edit with? or open it....

when ever I open it with any EDITOR to edit file

and upload back its give me error



even I don't change anything at all

just open with editor and saved & upload

it's give me error which I provide in my 1st post

Go to advanced search