Search found 4 matches

by DarthMactis
Wed Mar 29, 2006 4:08 am
Forum: 2.0.x Support Forum
Topic: Avitar Prob.
Replies: 2
Views: 141

ok i got avitars to work but this sig is not showing up, all that shows up is [IMG]http://i29.photobucket.com/albums/c288/ ... iensig.jpg[/IMG


i left the last bracket out so u could see the code
by DarthMactis
Wed Mar 29, 2006 1:54 am
Forum: 2.0.x Support Forum
Topic: Avitar Prob.
Replies: 2
Views: 141

Avitar Prob.

i keep getting this when i try to do anything with the avitars "The post display width is out of range."

i have CHmod 77 all files and folders and set limits in admin higher
by DarthMactis
Tue Jan 17, 2006 4:27 pm
Forum: [2.0.x] MOD Database Releases
Topic: [2.0.19] XFire Messenger
Replies: 98
Views: 33253

I edited all the files as instructed and i get this error Could not update users table DEBUG MODE SQL Error : 1054 Unknown column 'user_xfi' in 'field list' UPDATE phpbb_users SET user_email = 'darthmactis@gmail.com', user_icq = '', user_website = '', user_occ = '', user_from = '', user_interests = ...
by DarthMactis
Tue Jan 17, 2006 4:26 pm
Forum: [2.0.x] MOD Database Releases
Topic: [2.0.19] XFire Messenger
Replies: 98
Views: 33253

I edited all the files as instructed and i get this error Could not update users table DEBUG MODE SQL Error : 1054 Unknown column 'user_xfi' in 'field list' UPDATE phpbb_users SET user_email = 'darthmactis@gmail.com', user_icq = '', user_website = '', user_occ = '', user_from = '', user_interests = ...

Go to advanced search